Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetverbindung bei Server 2003 SB

Mitglied: Freshkli

Freshkli (Level 1) - Jetzt verbinden

21.02.2008, aktualisiert 23.02.2008, 7356 Aufrufe, 6 Kommentare

Bekomme keine Verbindung zum Internet mit dem Windows Server 2003 SB.....

Hallo Leute,

ich habe folgendes Problem mit meinem Server:

Ich komme einfach nicht in das Internet, ich gehe über einen Router in das Internet von Kabeldeutschland.
Den ping auf das Gerät bekomme ich locker hin. Und ich kann auch den Router vom Server aus konfiguerien.
Aber in das Internet komme ich nicht, was mache ich da falsch ??
Könnte mir jemand helfen? Ach ja die Firewall ist schon deaktiviert...

Vielen Dank für eure Hilfe...
Mitglied: compispezi
21.02.2008 um 13:05 Uhr
Hi,

wenn SB für SBS steht, verwende in der Serververwaltungskonsole die Aufgabenliste

Verbindung mit dem Internet herstellen ....

Dort öffnet sich ein Assistent für den Internetzugang, der führt Dich durch die Einrichtung.

Gruß
Helmut
Bitte warten ..
Mitglied: Webdoktor
21.02.2008 um 13:05 Uhr
Hallo Freshkli

Was passiert, wenn Du ein ping machst z.b. auf www.google.com? Erhälst Du da eine
Antwort? Was für einen Standardgateway hast du bei Deinem Server konfiguriert. Ich
denke in diesem Fall sollte es die IP sein von dem Router...!

Gruss Marco
Bitte warten ..
Mitglied: DaHolle
21.02.2008 um 13:06 Uhr
Tach,

1. MACH DIE FIREWALL AN!!!
2. Ist die Netzwerkkarte richtig eingestellt? Sprich Gateway und DNS-Server richtig eingetragen?
3. Ist auf dem Router auch eine Internetverbindung eingetragen? (Auch nicht vertippt?)
4. Hast du die Kabel überprüft vom Router zur Telefondose?

Mfg
DaHolle
Bitte warten ..
Mitglied: Freshkli
21.02.2008 um 17:23 Uhr
Hallo Leute,

danke für die schnellen Antworten, ich habe schon mit dem Berbindungstool es
probiert, auch die richtige DNS eingetragen und das Internet funktioniert auf den anderen
Rechnern ohne Probleme. Eigentlich ist alles richtig angeschlossen

Wenn ich einen ping auf google.com mache kommt das das Ziel nicht erreicht werden kann.

Standard Gateway ist der Router eingetragen. Der Router vergibt seine IP via DHCP, könnte das das problem sein ??

Danke für eure hilfe...
Bitte warten ..
Mitglied: Webdoktor
22.02.2008 um 08:26 Uhr
Hallo Freshkli

Habe ich es richtig verstanden, der Server erhält die IP Adresse vom Router via DHCP? Wenn ja wäre das nicht wirklich gut, da Server unbedingt eine Fix-IP haben müssen. Was jedoch nicht das Problem mit dem Internet sein wird.

Was ich ich mich frage, Du sprichst von richtigen DNS eingetragen. Was genau ist den Eingetragen? Ist die IP des DNS einen externen DNS oder zeigst Du dort auf Deinen eigenen
Server? Falls Du auf Deinen Server zeigst, schaue mal im DNS nach ob die Root-Server eingetragen sind. Ich hatte einmal bei einem Kunde das Problem, dass ich keine Root-Server mehr im DNS hatte.

Gruss Marco
Bitte warten ..
Mitglied: Freshkli
23.02.2008 um 18:08 Uhr
Hallo Leute,

also das problem ist gelöst, es lang an dem Router von Kabeldeutschland..
Kaum hatte ich einen Netgear Router angeschlossen, ging das internet!!!
Nochmals danke für eure hilfe..

Grüße

Freshkli
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung ist weg
gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Windows Server

Server hat auf einmal keine Internetverbindung mehr

gelöst Frage von AkcentWindows Server13 Kommentare

Hallo, ich habe hier einen HP ProLiant Server und Windows 2008R2. Aus heiterem Himmel kann sich keiner mehr anmelden ...

Vmware

Internetverbindung auf ESXi Server

Frage von ThomasMannVmware1 Kommentar

Guten Abend, ich probiere mich gerade an dem Thema ESXi und VMware da ich dort gerne ein eigenes Labor ...

Microsoft Office

365 SB Premium Testversion aktivieren

gelöst Frage von jujeizeMicrosoft Office2 Kommentare

Hallo liebe Community, kann mir jemand sagen, wie man eine Testversion von Office 365 Small Business Premium mit einem ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 13 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...