Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine LAN Verbindung zum Speedport 500

Mitglied: Mint

Mint (Level 1) - Jetzt verbinden

23.08.2006, aktualisiert 24.08.2006, 8073 Aufrufe, 4 Kommentare

Hallo,

ich bin neu hier und hoffe auf Eure Hilfe. Habe einen Speedport 500 und das Problem, dass er zwar Online ist aber es keine LAN Verbindung zum PC besteht (Netzwerkkabel nicht angeschlossen heißt es). Ich habe das Kabel gecheckt und auch schon ersetzt, habe den Treiber der Onboard Netzwerkkarte neu installiert usw. und weiß mir keinen Rat mehr.... Bin auch kein Netzwerkexperte.
Wo kann das Problem liegen ?

Danke für Hilfe,

Gruß, Mint
Mitglied: jmittendorf
23.08.2006 um 19:15 Uhr
Hallo,

hast Du eventuell ein Cross-Over-Kabel verwendet? Damit funktioniert es nicht.

Gruß Jörg
Bitte warten ..
Mitglied: Mint
23.08.2006 um 20:04 Uhr
Nein, Kabel ist OK. Kann es sein, dass sich im Router (ggf. durch einen Trojaner oder so) die Einstellung geändert hat (DNS oder so) ???

Danke & Gruß,


Mint
Bitte warten ..
Mitglied: jmittendorf
24.08.2006 um 07:46 Uhr
Hast Du Deinen Router schon einmal auf die Werkseinstellungen zurückgesetzt, und alles neu konfiguriert?
Bitte warten ..
Mitglied: leknilk0815
24.08.2006 um 09:14 Uhr
Hi,
es ist völlig egeal, ob Crosslink- Kabel oder Patch- Kabel, der Router erkennt dies automatisch und stellt sich drauf ein.

Teste mal Deine Onboard- NIC mit einem Switch, wenn Du das Kabel anschließt, MUSS die LED an der NIC (und am Switch) leuchten und in den Netzwerkverbindungen eine Verbindung angezeigt werden.
(Ebenfalls kannst Du Switch und Speedport verbinden, dann muss am Switch die LED ebenfalls leuchten)

Wenn Du dann das Kabel aus dem Switch ziehst und an den Speedport anschließt und keine Verbindung angezeigt wird, ist der Speedport hinüber.
Dieses Ergebnis teilst Du der T-Kom- Hotline mit, die tauschen den Speedport (wenn es ein W500V ist) normalerweise anstandslos gegen einen W501V aus, da bekannt ist, daß der 500er Müll ist.

Bist du sicher, daß Du am Speedport die Anschlüsse nicht verwechselt hast??
(EDIT: Das war Blödsinn, sonst wäre er ja nicht online...)

Gruß Toni
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Speedport Hybrid Gast-LAN
Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Router & Routing

Speedport w921v Gastzugang für einen LAN Port

Frage von AkcentRouter & Routing6 Kommentare

Hallo, weiß jemand ob man für den Speedport 921v einen LAN-Port (kein WLAN) als Gastzugang nehmen einrichten kann? Habe ...

Router & Routing

VPN in Verbindung mit Speedport LTE II

gelöst Frage von cschenkRouter & Routing2 Kommentare

Hallo, meine Frage muss ihren Laptop per VPN mit dem dem Firmennetz verbinden und ich kämpfe hier mit der ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 5 StundenE-Mail3 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 7 StundenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 10 StundenSicherheits-Tools

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 1 TagServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...