Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kann keine Mails über Exchange senden - 1und1 Connector fehlerhaft ?

Mitglied: tomps75

tomps75 (Level 1) - Jetzt verbinden

04.02.2007, aktualisiert 22.03.2007, 8743 Aufrufe, 3 Kommentare

Hallo,

brauche Eure Unterstützung, glaube ich seh den Wald vor Bäumen nicht mehr !

Hab einen SBS 2003 mit Exchange. Dieser hängt über einen Router am I-Net.
Habe auch einen SMTP-Connector eingerichtet der bisher einwandfrei gearbeitet hat.

Seit einiger Zeit (ca. 1 Woche) kann ich keine Mails mehr versenden. Ich erhalte folgende Fehlermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 04.02.2007 14:07

Folgende(r) Empfänger kann/können nicht erreicht werden:

thstege@web.de am 04.02.2007 14:08
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<meineadresse.de #5.5.0 smtp;550 must be authenticated>

Was muss ich wo eintragen ??? Hab schon so viel gelesen und einiges geändert. Mail funktioniert nach wie vor nicht.
Zudem hab ich jetzt auch noch ein Problem mit meinem FTP. Hab wahrscheinlich etwas verstellt und finde die "Lösung" nicht mehr.

Wer kann mir helfen ?

Gruß Tom
Mitglied: tomps75
05.02.2007 um 21:56 Uhr
Hi cykes,

hab's genau so gemacht - und siehe da .....
Musste allerdings den Connector löschen und neu anlegen,
erst dann konnte ich die Mails wieder versenden.

Vielen Dank nochmal....

Gruß Tom
Bitte warten ..
Mitglied: digger007
22.03.2007 um 10:30 Uhr
hallo leute,

hab gerade genau das gleiche problem. ich hab den smtp connector schon dreimal gelöchst, habe es auch schon über einen anderen smtp provider versucht... immer das gleiche.

bis dato ging aber alles, das einzigste was ich verändert hab, war die grenzwerte im postfachspeicher rausgenommen. ab da scheint er nicht mehr zu versenden. ich weiß nicht mehr weiter. hoffe ihr könnt mir da helfen. cu
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server Mail senden
gelöst Frage von MorrowToonExchange Server5 Kommentare

Hallo, ich habe mal eine Frage zu Exchange Server. Z.B. haben wir 10 Mailaccounts auf einem Exchange Server, diese ...

Exchange Server
Exchange 2016 E-Mail Connector
Frage von butch12Exchange Server6 Kommentare

Hallo, Ich habe mir gerade zum Testen einen Exchange 2016 aufgesetzt und wollte mal probieren E-Mails von meiner Domain ...

Outlook & Mail

Microsoft exchange oder 1und1 oder alternativen

Frage von Alfred.E.NeumannOutlook & Mail10 Kommentare

Hallo, nach einiger Recherche im www wende ich mich heute an euch, mit der Hoffnung hilfreiche Infos/Tipps zu erhalten. ...

E-Mail

Tobit 1und1 holt keine E-Mails

Frage von Huibuh2010E-Mail8 Kommentare

Hallo :) wir haben seit gestern Abend keine E-Mails mehr bekommen. Versenden funktioniert wunderbar. Laut log sind 77 Mails ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 10 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 19 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 20 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...