Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Netzwerkverbindung

Mitglied: smedge

smedge (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 05.08.2005, 7128 Aufrufe, 2 Kommentare

HY!

bei 2 servern, kommt das symbol in der taskleiste. keine netzwerkverbindung, netzwerkkabel nicht angeschlossen.

kabel wurde getauscht, karte überprüft, symbol noch immer da! ´das komische ist aber das alles funktioniert. nur ist die frage ob er mit der vollen geschwindigkeit arbeitet und wie man das lässtige symbol wegbekommt. Server rebooten nützt auch nichts.

Vielleicht hat wer einen tipp parat!

LG SMEDGE
Mitglied: Zyrex
06.07.2005 um 12:14 Uhr
hast du mal in der Konsole IPCONFIG /ALL ausgeführt?
aktuelle Konfiguration deiner NIC Adapter

-> Ping zu physikalischen Überprüfung
( mit Ping auf localhost / 127.0.0.1 kannst du deine TCP/IP Installation überprüfen)
Zu Leistung: die ms gibt dir die RTT (RoundTripTime) an, was der Zeit entspricht die dein
Signal zum Ziel und wieder zurück braucht -> RTT/2 = einfache Strecke. du kannst bei Ping auch die Datengröße variieren (Bytes)

hast du ne Peer-to-Peer verbindung oder fungiert dein LAN über ein Switch/Hub?
(Stichwort CrossOver Verkabelung)

wie funktioniert alles / trotz fehlendem Medium ???
Bitte warten ..
Mitglied: DiggerGerman
05.08.2005 um 08:06 Uhr
Das Symbol kannste auch ausschalten wenns dich nervt.... gibt ne obtion für das es nicht angezeigt wird in den netzwerkeinstellungen
Bitte warten ..
Ähnliche Inhalte
Windows 7
Keine Netzwerkverbindung möglich
Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

LAN, WAN, Wireless
Probleme mit Netzwerkverbindung
Frage von f3nrIsLAN, WAN, Wireless8 Kommentare

Guten Tag, ich habe vor einiger Zeit eine LAN-Kabel quer durch meine Wohnung gelegt, um ein Zimmer mit anständigen ...

LAN, WAN, Wireless

Netzwerkverbindung nach Kabelwechsel langsamer

gelöst Frage von Herbiems89LAN, WAN, Wireless4 Kommentare

Hallo, folgende Situation: Arbeitsplatz A: Dose Cat6 + Kabel Cat7 Arbeitsplatz B: Dose + Kabel Cat6 Laptop: Fujitsu Siemens ...

Windows Server

Schlechte Netzwerkverbindungen zu VM

Frage von heineaWindows Server3 Kommentare

Ich habe einen Server mit MS Server 2012R2 HyperV. Auf diesem laufen verschiedene Windows Server als VM. Leider ist ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 12 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...