Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine Rückkehr aus dem Ruhezustand

Mitglied: 2230

2230 (Level 1)

25.04.2004, aktualisiert 26.04.2004, 9377 Aufrufe, 5 Kommentare

Hallo,

habe Windows2000 komplett neu installieren müssen und habe auchalle sp eingespielt.
Jedesfall wenn ich weiter arbeiten will und den PC aus dem Ruhezustand hochfahre,kommt
dort wo eigentlich der Anmeldebildschirm kommt, nur ein schwarzer Bildschirm und nichst
passiert mehr.

MFG
Combino
Mitglied: JOErICH
26.04.2004 um 09:38 Uhr
Also das Problem hatte ich auch schon. Das hängt glaub ich mit dem ACPI zusammen. Hast du mit oder ohne ACPI installiert?
Bitte warten ..
Mitglied: 2230
26.04.2004 um 11:06 Uhr
Ich hatte bei "Eigenschaften von Energieoptionen"->"Ruhezustand" auf 1min. gesetzt und seitdem funktioniert es.
Obwohl jetzt nicht mehr der Anmeldebildschirm kommt, sondern
ich sofort drin bin.
Bitte warten ..
Mitglied: JOErICH
26.04.2004 um 11:23 Uhr
Das verstehe ich nicht ganz. In der Registerkarte "Ruhezustand" unter den Energieoptionen gibt es bei mir nur ein Feld zum aktivieren bzw. deaktivieren.

Könntest du die Lösung noch mal erklären?
Bitte warten ..
Mitglied: 2230
26.04.2004 um 11:36 Uhr
na klar,
"Eigenschaften von Energieoptionen"->"Energieschemas"->"Einstellungen für Energieschema "Desktop"->"Ruhezustand"

Habe nachdem es funktionierte die Einstellung für den Ruhezustand von "1min". wieder
auf "nie" geändert.
Bitte warten ..
Mitglied: JOErICH
26.04.2004 um 11:43 Uhr
OK, werde ich mir merken. Komisches Verhalten, aber wenn es geht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Abschaltung eigener Exchange Server und Rückkehr zu Hosting Anbieter

Frage von mannhinterpultExchange Server3 Kommentare

Liebe Gemeinde, Wir haben aktuell folgende Situation: Eigener Server mit SBS 2003 und Exchange Server. Die Hardware ist komplett ...

Hardware

Merkwürdiger Strompeak im Ruhezustand

gelöst Frage von Aicher1998Hardware3 Kommentare

Hallo, mir ist da etwas aufgefallen. Ich benutze eine Master-Slave-Steckdosenleiste. Wenn ich meinen PC in den Ruhezustand bringe, geht ...

Microsoft

Ruhezustand verhindern wenn Programm läuft

gelöst Frage von manuelwMicrosoft4 Kommentare

Hallo, ich stehe vor einem kleinen Problem. In meinem Netzwerk werden die PCs (Windows 7) über einen Client, welcher ...

Mac OS X

Freigabe macOS Sierra nach Ruhezustand unbrauchbar

gelöst Frage von derBadnerMac OS X2 Kommentare

Hallo, leider komme ich bei folgenden Problem nicht weiter. Bei einem Kunden sind zwei iMac vorhanden. Beide auf dem ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...