Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung zu Arcor-DSL über SMC2804wbr

Mitglied: heikoROW

heikoROW (Level 1) - Jetzt verbinden

23.11.2005, aktualisiert 24.11.2005, 7455 Aufrufe, 11 Kommentare

Hallo Leute,

vllt könnt Ihr mir helfen, denn die Arcor und die SMC Hotline konnten es nicht. Also folgendes szenario:


Ich bin bis gestern immer ohne Router ins Intenet gegangen, also nur über mein Arcor modem (z 50). Nun hab ich mir den SMC 2804 wbr gekauft und möchte darüber ins internet aber ohne wlan, also normal rj45.

Zugangsdaten aus meiner DFÜ-Verbindung übernommen und passwort eingeben.

user: arxxxxxxxxxxxx

pass: xxxxxxxxx

soweit so gut...will ich mich nun verbinden bekomm ich bei status die meldungen:

pppoe start

pppoe stop

Als protokoll hab ich pppoe gewählt.

ich weiß ncih mehr weiter...zugangsdaten sind korrekt...auch heute nochmal mit arcor verglichen...alles OK! klappt ja ohne router auch sofort...

firewall ist deaktiviert, genausp wie nat etc...

wer kann mir helfen `??????
Mitglied: lstenk
24.11.2005 um 00:22 Uhr
Hallo,

der User heißet in meiner Config. dsl.arcor/arxxxxxxxxx
Der Rest ist gleich und bei mir tut's


Gruß
lstenk
Bitte warten ..
Mitglied: heikoROW
24.11.2005 um 07:28 Uhr
Ja bei meiner DFÜ-Verbindung heißt es auch dsl.arcor /xxxusw
aber bei einem smc router soll man nur ar schreiben....

gruß
heiko
Bitte warten ..
Mitglied: lstenk
24.11.2005 um 11:01 Uhr
Ich habe diesen Eintrag auch im SMC und es funktioniert
Bitte warten ..
Mitglied: heikoROW
24.11.2005 um 13:25 Uhr
Hmm OK...hast du arcor und hast du nen smc? welchen denn? den gleichen ?
es muss bis morgen funktionieren ,vllt könntest mir sagen was ich überall eintragen muss...vllt hab ich nen fehler irgendwo...

email: kummer@pds.de
icq: 246627424
msn: ROWboy19@msn.com

gruß heiko
Bitte warten ..
Mitglied: heikoROW
24.11.2005 um 13:26 Uhr
Hmm OK...hast du arcor und hast du nen smc? welchen denn? den gleichen ?
es muss bis morgen funktionieren ,vllt könntest mir sagen was ich überall eintragen muss...vllt hab ich nen fehler irgendwo...

email: kummer@pds.de
icq: 246627424
msn: ROWboy19@msn.com

gruß heiko
Bitte warten ..
Mitglied: lstenk
24.11.2005 um 20:04 Uhr
Nein ich habe nicht den selben, ich habe einen uralten "SMC Barraicade Breitband Router".
Aber ich hatte das gleiche Problem und habe es einfach ausprobiert. Was spricht dagegen? Kaputt machen kannst du damit nichts.

Hier die Config von mir:

LAN IP Address 1xx.1xx.1xx.2xx
WAN Type PPP over Ethernet
PPPoE Account dsl.arcor/arxxxxxxxx
PPPoE Password xxxxxxxxxxxx
PPPoE Service Name (optional) IST LEER
Maximum Idle Time 0 seconds Auto-reconnect EIN
Assigned IP Address (optional) 0.0.0.0

ich hoffe es hilft dir
Gruß
lstenk
Bitte warten ..
Mitglied: heikoROW
24.11.2005 um 20:07 Uhr
bekomme immer beim connecten noch folgende meldungen.

01/01/2002 00:30:45 PPPoE stop
01/01/2002 00:30:31 PPPoE start PPP
01/01/2002 00:30:31 PPPoE receive PADS
01/01/2002 00:30:31 PPPoE send PADR
01/01/2002 00:30:31 PPPoE receive PADO
01/01/2002 00:30:31 PPPoE send PADI
01/01/2002 00:30:30 Dial On Demand(PPPoE)
Bitte warten ..
Mitglied: lstenk
24.11.2005 um 20:26 Uhr
so solte es aussehen

*PADT sent
*PADI sent
*PADO recv 0016 BOCX41-erx
*PADR sent
*PADS recv 8002 BF06
*PAP3: OK
*IPCP3: IP is xxx.xxx.xxx.xxx
*IPCP3: DNS0 is xxx.xxx.xxx.xxx
*IPCP3: DNS1 is xxx.xxx.xxx.xxx

Deine Meldungen sind keine Fehler "Dial On Demand" bedeutet das der router sich nur dann ins Netz wählt wenn er gebraucht wird. Das muß irgendwo abzustellen sein so das du eine permanente verbindung ins Netz hast.
Bitte warten ..
Mitglied: heikoROW
24.11.2005 um 20:31 Uhr
find ich nicht....
Bitte warten ..
Mitglied: lstenk
24.11.2005 um 20:40 Uhr
Ich habe grade mal etwas gegoogelt und folgenden link gefunden

http://www.dslreports.com/forum/remark,8180990~mode=flat~start=0

scheinbar haben die SMC2804wbr einige Macken.
Der suchberiff war: "Dial On Demand SMC2804wbr"
Bitte warten ..
Mitglied: heikoROW
24.11.2005 um 22:37 Uhr
bringt mich auch ncih weiter...hab firmware 1.18....scheiße....und ich hab auch andere meldungen...mann das muss morgen laufen und scheieß alles
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Repeater unterbricht kontinuirlich Dsl verbindung

Frage von SchwebmenLAN, WAN, Wireless3 Kommentare

Hallo ich habe ein Problem mit meinem wlanrepeater er empfängt das DSL vom router mt UnterbrechungenTrotz sehr gutem emfang ...

E-Mail

Passwort von Arcor vergessen

Frage von 120989E-Mail20 Kommentare

Hi, vor vielen Jahren habe ich mich bei Arcor angemeldet. Darüber habe bzw. konnte ich eine kostenlose HP erstellen ...

Router & Routing

Netgear Router unterbricht und lähmt DSL-Verbindung

Frage von bewildRouter & Routing6 Kommentare

Servus, seit einiger Zeit lahmt unser Internet im Büro. Zwar ist die Leitung mit nur 6 Mbit/s schon von ...

DSL, VDSL

DSL Anschluß

gelöst Frage von ReinartzDSL, VDSL5 Kommentare

Folgendes mein Nachbar hat momentan DSL über Kabel Deuttschland (mit einer FritzBox). Er möchte nun zur Telekom wechseln, man ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...