Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Vernetzung XP/ME über Router Speedport W500V

Mitglied: 36248

36248 (Level 1)

03.10.2006, aktualisiert 18:09 Uhr, 5575 Aufrufe, 3 Kommentare

Hallo zusammen!

Wahrscheinlich gibt es bereits tausende von Beiträgen, aber den passenden habe ich noch nicht gefunden.

Deshalb hier das Problem:


Router T-Com Speedport W500V (192.168.2.1)

1. PC: Markus (192.168.121.254) über W-Lan-Stick mit Router verbunden (TCP/IP mit automatischer IP-Adresse),Betriebssystem ME
2. PC: Tanja (192.168.2.32) über Kabel mit Router verbunden (TCP/IP mit automatischer IP-Adresse), Betriebssystem XP Pro

Von beiden PCs kann ich problemlos über den Router ins Internet, bin jedoch nicht in der Lage, die beiden zu vernetzen.

Ich kann von beiden Rechnern aus den Router anpingen, aber keinen der beiden Rechner gegeneinander.

Habe versucht, den Netzwerkassistenten zu benutzen, und eigentlich alles, was in den Foren für mich einigermaßen lesbar und nachvollziehbar war. Wenns ins Chinesische ausartete, hab ich's gelassen.

Wenn ich versuche, feste IP-Adressen zu installieren, komme ich nicht mehr ins Internet.

Möchte nicht noch mehr durcheinanderschmeißen, als ich in den letzten Tagen schon getan habe, deshalb bitte: HILFEEEE!

Gruß

Bernd
Mitglied: macadmin
03.10.2006 um 17:45 Uhr
Dein Router hat die IP 192.168.2.1 == NETZ ID: 192.168.2.0
Dein Subnetzmaske = 255.255.255.0 oder ? ==> Class C Netz
PC Markus hat die 192.168.121.254 == NETZ ID: 192.168.121.0

Das kann schon mal nicht gehen solange im Router keine Routingtabellen exestieren.

Aber wieso hast du die Beiden Rechner in unterschiedlichen Netzen ?

Konfigurier den WLAN Stick Manuell:

IP Adresse: 192.168.2.40
Subnetz : 255.255.255.0
Gateway : 192.168.2.1
DNS : 192.168.2.1

Gruß

Michael
Bitte warten ..
Mitglied: Micha-L
03.10.2006 um 17:49 Uhr
Hallo Bernd,
versuche doch mal, bei der IP-Adresse des PC1 (Markus) die "121" auf "2" zu setzen. Meines Wissens nach müssen beide IP-Adressen im gleichen Netz liegen (192.168.2.irgendwas). Wenn der PC die IP-Adresse automatisch bezieht, müsstest du den IP-Bereich des WLAN ändern.
Ich selbst habe den Speedport W501V und hier geht alles problemlos.
Schöne Grüße,
Michael
Bitte warten ..
Mitglied: 36248
03.10.2006 um 18:09 Uhr
Gute Idee, kam mir auch schon komisch vor.

Die Rechner stehen allerdings bei meinem Schwager, und ich bin jetzt zu Hause. Melde mich wieder!


Danke einstweilen.


Bernd
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
DMZ mit Speedport - Asus Router
Frage von BVBSPEZIDSL, VDSL13 Kommentare

Hallo Kollegen, versuche seit Tagen, mit meinen 2 Routern eine DMZ zu konfigurieren, bislang ohne Erfolg. Habe die 2. ...

Netzwerkprotokolle
Router protkoll mit Speedport W723V
gelöst Frage von cylabsNetzwerkprotokolle16 Kommentare

Morgen zusammen, Mein Netzwerk Daheim besteht aus einem Speedport W723V von Telekom und einem Netgear repeater. Nun hätte ich ...

Firewall

PfSense Firewall mit Speedport Hybrid Router

Frage von maddigFirewall2 Kommentare

Guten Morgen, ich überlege mir zurzeit eine pfSense Firewall nach Aqui´s Anleitung zuzulegen. Jedoch habe ich einige Fragen. Als ...

TK-Netze & Geräte

Vernetzung via DSS1 - möglich?

gelöst Frage von 118184TK-Netze & Geräte7 Kommentare

Hi Leute, ich habe bis dato zwei Telefonanlagen an zwei Standorten im Einsatz, welche über ein spezielles "IP-QSIG" vernetzt ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing22 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Server
Lizenzen Server 2016 - 2019
Frage von HenereWindows Server9 Kommentare

Servus zusammen, laut MS kommt im 2ten Halbjahr der Server 2019. Macht es dann jetzt noch Sinn Lizenzen für ...

Netzwerkmanagement
Cisco port Zuweisung
Frage von Ghost108Netzwerkmanagement8 Kommentare

Hallo zusammen, such nach einer kurzen Syntax um mehrerer Ports eine Einstellung zuzuweisen. Aktuell mach ich dies wie folgt: ...