Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine WLAN-Verbindung nach Neustart

Mitglied: shirocko

shirocko (Level 1) - Jetzt verbinden

28.01.2007, aktualisiert 16:03 Uhr, 3954 Aufrufe, 3 Kommentare

Hallo Liebe Administrator.de-Gemeinde,
ich habe folgendes Problem:
Ich hab mit meinem PC (Windows MCE, Sp2) eine WLAN-Verbindung zum Router T-Sinus 154 DSl Basic 3 aufgabaut, es mit WPA2 verschlüsselt und es funktioniert auch normalerweise alles einwandfrei.
Jedoch wenn ich meinen PC neu starte funktioniert die WLAN-Verbindung nicht bis ich "reparieren" drücke bei der Drahtlosen Netzwerkverbindung. Ich bekomme keinen Ping zum Router oder einem anderen PC im Netzwerk. Der zweite PC im Netzwerk ist per Kabel am Router und bei diesem funktionerit alles einwandfrei. Als WLAN-Karte hab ich eine Ralink RT73 USB.
Was kann ich machen damit die WLAN-Verbindung nach dem Neustart sofort funktioniert?
Bzw. was mach ich falsch
Übrigens bei der Netzwerkkarte hab ich die aktuellen Treiber installiert
Mitglied: fugu
28.01.2007 um 14:23 Uhr
in aller Regel lässt sich auswählen, ob man das hersteller-eigene WLAN-Verwaltungs-Tool nutzen will, oder das Microsoft-Zero-Tool.

Wenn solche Probleme auftreten, hilft es manchmal, das jeweils andere Tool zu nutzen.

greetz, tf
Bitte warten ..
Mitglied: shirocko
28.01.2007 um 14:52 Uhr
okay danke ich werds ausprobieren und mich nochmal melden
Bitte warten ..
Mitglied: shirocko
28.01.2007 um 16:03 Uhr
herzliche dank jetzt funktioniert alles
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Ubunto Wlan Problem bei Neustarts
Frage von opc123Ubuntu1 Kommentar

Hallo, Habe folgendes Problem mit einen Ubunto Mate 16.04 System. Lan geht ohne Probleme. Wlan nur "fast" Das tritt ...

Netzwerkgrundlagen

NAS4Free - keine Verbindung nach Client-Neustart

gelöst Frage von RennsemmeNetzwerkgrundlagen3 Kommentare

Hallo zusammen, ich bin dabei mir einen NAS-Server einzurichten. Ich habe es zuerst mit FreeNAS und jetzt mit NAS4Free ...

Exchange Server

RDS Server hat nach Neustart keine Verbindung zum Exchange

gelöst Frage von Tobias-1206Exchange Server3 Kommentare

Hallo zusammen, ich habe folgendes Problem mit einer Windows Server 2016 Terminalserver Farm und einem Exchange 2013: Um die ...

Peripheriegeräte

EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)

gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Neue Wissensbeiträge
Exchange Server

EDB to PST Konverter - Nicht Gratis aber mit vollem Umfang

Tipp von PixL86 vor 3 StundenExchange Server9 Kommentare

Hallo zusammen, da ich nun ca. eine gefühlte Ewigkeit für einen gratis Konverter (EDB => PST) gesucht habe, möchte ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 7 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 19 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards13 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung10 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...