Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver E-Mail empfang

Mitglied: chapster

chapster (Level 1) - Jetzt verbinden

07.05.2007, aktualisiert 08.05.2007, 4709 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe bei mir zuhause einen D-Link Router auf dem DDNS hervorragend funktioniert. Dahinter steht ein Windows Server 2003 der auch einigermaßen gut funktioniert und auf dem läuft Kerio 6. Anfangs tat ich mir schwer herauszufinden wie ich e-mails an alle anderen teilnehmer versenden kann, jetzt habe ich aber das problem, dass ich keine Mails empfangen kann.

Firewall aufm Router is richtig eingestellt! (Portscan von draußen)
Senden von Mails funktioniert auch richtig

Aber leider hab ich noch nicht herausgefunden wieso ich keine mails empfangen kann, vielleicht hab ich den Mailserver falsch konfiguriert, aber ich glaub nicht, dass ich da viel falsch gemacht hab.

Falls jemand ne Idee hat wie ich e-mails empfangen kann dann bitte meldets euch.

Vielen Dank
eMeFGe chapster
Mitglied: Supaman
08.05.2007 um 12:12 Uhr
kerio ist primär dafür ausgelegt, mails aus einer drop-box per pop3 abzuholen und dann anhand der zustell adresse auf die user postfächer zu verteilen. wenn kerio als wirklich eigener mailserver arbeiten soll, musst du die mx-records in der domäne entsprechend setzen.
Bitte warten ..
Mitglied: chapster
08.05.2007 um 12:26 Uhr
Na das hab ich mir eh schon gedacht, aber wo soll ich die MX-Records vornehmen?
Auf dem Windows Server 2003? Aber wo?
Oder bei dyndns.org, und was soll ich da eintragen?

Auf dem Windows Server wüsst ich nicht wo ich das eintragen soll und bei der dyndns.org hab ich als mx-record xyz.dyndns.org eingetragen.

Danke
eMeFGe chapster
Bitte warten ..
Ähnliche Inhalte
Internet
E-Mail werden doppelt empfangen
gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

Ubuntu
Kerio Mailserver Startet nicht
Frage von Patrick2017Ubuntu5 Kommentare

Hallo Admins, Bin neu hier und habe direkt mal eine Frage. Mein Kerio Mailserver (installiert auf der aktuellsten Ubuntu ...

E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Outlook & Mail

Thunderbird Senden an E-Mail-Empfänger

gelöst Frage von DasWombat1993Outlook & Mail3 Kommentare

Liebe Administratoren, Ich habe folgendes Problem mit Thunderbird 52.1.1 unter Windows 7 64 bit: Wenn ich auf einer Datei ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 9 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...