Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komische Anwandlung am PC beim Booten

Mitglied: mhuber

mhuber (Level 1) - Jetzt verbinden

24.05.2006, aktualisiert 09:47 Uhr, 4537 Aufrufe, 8 Kommentare

Kurz nach dem Neustart hat der PC mit XPHome komische Anwandlungen

Wenn der Rehcner mal läuft, dann läuft er. Aber wenn er neu gebootet werden muss hat er beim Neustart (auch aus dem komplett ausgeschalteten Zustand) komische Anwandlungen.
Denn wenn der PC innerhalb von ca. 30 Minuten neu gestartet wird bringt er diverse Fehlermeldungen beim Start.
So findert er beine Bestimmte Datei nicht mehr und verlangt das Windows XP Home mit (R) neu installiert werden soll.
Oder die Datei ist beschädigt: Windwos rotts\system32\utoskru1.exe
Installieren Sie Exemplar der angegeben Datei erneut . Nächste Meldung: Windows konnte nicht gestartet werden: \Windwos\System32\Config\SYSTEM Sie können versuchen, diese Datei zu reparieren, indem Sie Windows Setup unter Verwendung der Original -CD starten. Wählen Sie in der 1. Bildschirmanzeige die Option "R", um die Setuprep. zu Starten.

So jetzt kommts: wenn mann einfach ca. 30 Minuten mit dem Neustart wartet, funktioniert alles einfwandfrei. (keinerlei Fehler, alles startet ohne Probleme)

Wir haben es auch schon mit Netzstecker ziehen versucht.
Wir dachten schon an einen Virus im Bios der Zeitabhängig läuft. Aber der ist nicht zu finden.

Ach ja wir haben auch versucht innderhalb der ca. 30 Minuten den PC von der Windows CD aus zu booten. Dabei kommt eine andere Fehlermeldung. Nach den ca. 30 Minuten bootet er auch von der XP Home CD wieder ohen Probleme.

Hat jemand eine Idee? Vor allem wie das Problem sich beheben läßt.
Mitglied: klansoft
24.05.2006 um 08:55 Uhr
Hi!

Hast Du mal geguckt, ob das vielleicht ein thermisches Problem ist? Geh mal in´s BIOS und guck Dir die Temperaturen dort an...

Wer weiß, wer weiß?

Gruß

Klaus
Bitte warten ..
Mitglied: leknilk0815
24.05.2006 um 08:56 Uhr
Hi,
schwierig, schwierig, hört sich aber nach Hardware an.
Ich würde mal als erstes versuchen, den Speicher testweise zu tauschen.
Auch ein Defekt am Netzteil wäre vorstellbar, die Phänomene, die hierbei auftreten können, sind meist nicht nachvollziehbar (Spannungsspitzen, Oberwellen...). Das würde irgendwie auch den Zeitfaktor von 30 Min. erklären...
Hier hilft nur testen und tauschen...

Gruß - Toni
Bitte warten ..
Mitglied: Neuer
24.05.2006 um 09:02 Uhr
Ich würde auf

-- ein thermisches Problem bei CPU (Lüfter defekt/läuft unrund)
-- ein thermisches Problem bei der/den Festplatten
-- ein (schleichender) Netzteildefekt

tippen.

Mach mal den Rechner auf, schau Dir den Rundlauf des Lüfters an (vielleicht hörst du ihn ja schon)

Wenn Du mehrere Festplatten übereinander gebaut hast, verteile sie besser, oder lass mal eine raus bzw. lege sie am längeren Kabel ausserhalb des Gehäuses.

Beim Netzteil hilft nur der Austausch mit einem anderen. Hast Du irgendwelche neue Stromfresser (Prozessorupgrade, neue Grafikkarte, neue Plate etc.) eingebaut in naher Vergangenheit?
Bitte warten ..
Mitglied: mhuber
24.05.2006 um 09:08 Uhr
Also ich werde es nochmal in der Richtung versuchen. Der Rechner läuft seit Jahren in der gleichen Lautstärke (laut Kunde): Da hat sich nichts geändert. Er hat auch nur eine 80 GB Festplatte drin. Ich werde später die Temp. in Bios mal abfragen.
Bitte warten ..
Mitglied: leknilk0815
24.05.2006 um 09:10 Uhr
Hi,
ich denke, Festplatten (Fehler tritt auch bei CD- Boot auf) und CPU- Lüfter (der Fehler würde im Betrieb auftreten, tut er aber nicht) kannst Du vergessen.
Gruß - Toni

Edit: Lüfter zurück, es wäre möglich, daß ein defekt am Lager vorliegt und der Lüfter nicht richtig hochläuft (manchmal). Das würde erklären, daß die Kiste im Betrieb läuft.
Bitte warten ..
Mitglied: Neuer
24.05.2006 um 09:32 Uhr
Ich widerspreche Dir nur ungern ... ich habe es schon häufig genug gehabt, dass es bei den entsprechenden Fehlern (deswegen habe ich sie hier auf aufgelistet) im Betrieb (augescheinlich) alles lief. Beim Reboot aber der Start mit variablen Meldungen wie von mhuber beschrieben fehlschlug.
Beim Start ist die CPU mehr belastet, als sie es beim laufenden Betrieb im Normalbetrieb ist. Daher kann es bei entsprechender Aufheizung genau dann zu Problemen kommen, die auch auftreten würden, wenn im Betrieb Lastspitzen erzeugt würden.
Der CD-Boot bei angeschlossenen Festplatten kann durchaus auch auf entsprechende Fehler laufen. Das hat nix damit zu tun, ob die Festplatte den eigentlichen Bootvorgang durchführt sondern eher, ob sie an dem IDE-COntroller Fehler produziert, an dem auch das CD-Laufwerk hängt.
Bitte warten ..
Mitglied: leknilk0815
24.05.2006 um 09:40 Uhr
Ist natürlich richtig, eine Eingrenzung ist in solchen Fällen ohnehin sehr schwer.
Was wir beide zu erwähnen vergessen haben, ist eigentlich der Urschleim der Fehlersuche:
erst mal alles raus, was nicht benötigt wird. Somit sollte man testen, wie sich die Kiste ohne CD verhält, ohne HDD, ohne Floppy (hatte ich auch schon), usw.....

nix für ungut - Gruß - Toni
Bitte warten ..
Mitglied: Neuer
24.05.2006 um 09:47 Uhr
YEP --- that's it !

Ersteinmal Ruhe bewahren, ruhig durch die Hose atmen und mit sowenig Zeugs in der Kiste beginnen, wie möglich.
Und dann austauschen Netzteil - CPU - Arbeitsspeicher - und hoffen, dass es nicht das Board ist (Stromwandler etc.) das auch schön thermische Probleme haben kann.

Um letzteres festzustellen eignen sich ganz hevorragend Schreibtischmiefquirle vorm geöffneten Gehäuse ...
Bitte warten ..
Ähnliche Inhalte
Windows 7
Komische Zeichen bein Booten?
Frage von Sil3nz3rWindows 76 Kommentare

Hallo Zusammen, Ich habe seit neuestem beim Booten irgendwelche komischen Zeichen in der linken oberen Ecke des Bildschirms. Kurz ...

CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

CPU, RAM, Mainboards

PC bleibt beim booten stecken

gelöst Frage von uridium69CPU, RAM, Mainboards13 Kommentare

Ich habe einen PC mit einem AMD CPU zusammengebaut. Das Mainboard ist ein Gigabyte GA-F2A88XM-D3HP, eingebaut sind folgende Komponenten: ...

Exchange Server

E-Mail "komisch" dargestellt

Frage von ahstaxExchange Server4 Kommentare

Hallo, ich versuche gerade, einem Problem Herr zu werden. Wir bekommen (pgp-verschlüsselte) E-Mails von einem Kontakt. Diese geht unserem ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 11 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 12 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 14 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen19 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...