Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ich komme nur als Administrator ins Internet

Mitglied: 39363

39363 (Level 1)

02.12.2006, aktualisiert 05.12.2006, 5435 Aufrufe, 4 Kommentare

Erstmal hallo miteinander,

ich habe ein großes Problem, ich und Benutzer von anderen Acount´s auf den selben Computer kommen nur mit Administratorrechten ins Internet. Sobald ich einen anderen User (oder mich) als eingeschränten Benutzer definiere, ist der Internetzugang nicht mehr möglich.

Hier mein System:
Windows XP Prof.
Router Speedport W700V
WLAN (Sinus 1054 Data)
Internetzugang über DSL von T-Online


ich habe dazu schon einiges ausprobiert, komme aber zu keiner Lösung.
Ich würde mich sehr freuen, wenn mir hier jemand helfen könnte.

Danke
Mitglied: windlicht
02.12.2006 um 21:27 Uhr
Hi!

Post mal die CFG Deiner IP-Einstellungen unter dem eingeschränkten Nutzer.

Also: Start - Ausführen - cmd - OK
Dann eingeben: "ipconfig /all" und mit Enter bestätigen.
Bitte mal alles markieren und posten.

Marcus
Bitte warten ..
Mitglied: 39363
04.12.2006 um 18:42 Uhr
Hallo Markus,

danke für deine Antwort. Hier sind die gewünschten Daten:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Heinz>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : HEINZ
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 4:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Control
ler
Physikalische Adresse . . . . . . : 00-11-2F-C5-7C-3F

Ethernetadapter LAN-Verbindung 5:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI
Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-11-2F-C8-83-E2

Ethernetadapter {177D38C6-708A-4941-A764-890C0EFEF70B}:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : AVM DSL PPPoE CAPI Treiber - Paketpl
aner-Miniport
Physikalische Adresse . . . . . . : 00-04-0E-02-10-68

Ethernetadapter Drahtlose Netzwerkverbindung 5:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Sinus 1054 data #4
Physikalische Adresse . . . . . . : 00-16-38-C3-A7-A8
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Montag, 4. Dezember 2006 18:39:01
Lease läuft ab. . . . . . . . . . : Freitag, 8. Dezember 2006 18:39:01


heinz
Bitte warten ..
Mitglied: 39363
05.12.2006 um 20:13 Uhr
Hallo Markus

ich hab gerade gesehen , das ich die gestern die Admin-Einstellungen gepostet habe. Hier sind nur die Einstellungen des Eingeschränkten Nutzers:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\David>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : HEINZ
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 4:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Control
ler
Physikalische Adresse . . . . . . : 00-11-2F-C5-7C-3F

Ethernetadapter LAN-Verbindung 5:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI
Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-11-2F-C8-83-E2

Ethernetadapter {177D38C6-708A-4941-A764-890C0EFEF70B}:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : AVM DSL PPPoE CAPI Treiber - Paketpl
aner-Miniport
Physikalische Adresse . . . . . . : 00-04-0E-02-10-68

Ethernetadapter Drahtlose Netzwerkverbindung 5:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Sinus 1054 data #4
Physikalische Adresse . . . . . . : 00-16-38-C3-A7-A8
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Dienstag, 5. Dezember 2006 20:07:29
Lease läuft ab. . . . . . . . . . : Samstag, 9. Dezember 2006 20:07:29

Ich würde mich sehr freuen, wenn du mir bald bescheid geben könntest
Bitte warten ..
Mitglied: 39363
05.12.2006 um 20:30 Uhr
Nachdem ich gerade gemwerkt habe, das ich (als ich das Konto meines Junior´s geändert habe) gerade selbst auf den anderen Account im Internet war, habe ich das ganze nochmal nachvollzogen.

Also raus aus den Internet, Konto geändert, Rechner runtergefahren und neu gestartet.

START - Ausführen - cmd - ipconfig /all

Daten kopiert und verglichen => und siehe da keine Änderung zu den Admin-Daten.
Anschließend habe ich sofort versucht mit den eingeschränkten Konto ins Internet zu gehen => und siehe da , es funktioniert.

Warum weis ich nicht. Eine Erklärung habe ich nicht.

Hat jemand eine Ahnung? Ich möchte schon gerne wissen was da abgelaufen ist, denn das kann ja wieder passieren. Bitte Rückinfo.

Heinz
Bitte warten ..
Ähnliche Inhalte
Microsoft

Internet und Lanzugriff verschwinden und kommen nur wieder durch Neustart

gelöst Frage von beejay1984Microsoft11 Kommentare

Hallo, ich habe folgendes Problem. Ich habe hobbymäßig einen kleinen Desktop als Hyper-V laufen. Zuerst auf Windows 8.1 Basis ...

Router & Routing

OpenVPN läuft, doch ich komme nicht dadrüber ins Internet

gelöst Frage von SunDalfRouter & Routing6 Kommentare

Hallo, ich habe pfSense version 2.1.2 auf einem Alix 2D13 mit einer 4GB CF Card installiert. PfSense macht über ...

Router & Routing

PfSense - WiFi AP funktioniert jedoch komme ich nicht ins Internet

gelöst Frage von SunDalfRouter & Routing4 Kommentare

Hallo, ich habe pfSense version 2.1.2 auf einem Alix 2D13 mit einer 4GB CF Card installiert. Auf dem miniPCI ...

Netzwerke

Nach Umstellen von DHCP auf fixe IP komme ich nicht mehr ins Internet

gelöst Frage von dauatitsbestNetzwerke20 Kommentare

Hallo Leute, Stelle ich im LAN die Geräte von DHCP auf feste IP um - mit haargenau den gleichen ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...