Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ich komme nur als Administrator ins Internet

Mitglied: 39363

39363 (Level 1)

02.12.2006, aktualisiert 05.12.2006, 5456 Aufrufe, 4 Kommentare

Erstmal hallo miteinander,

ich habe ein großes Problem, ich und Benutzer von anderen Acount´s auf den selben Computer kommen nur mit Administratorrechten ins Internet. Sobald ich einen anderen User (oder mich) als eingeschränten Benutzer definiere, ist der Internetzugang nicht mehr möglich.

Hier mein System:
Windows XP Prof.
Router Speedport W700V
WLAN (Sinus 1054 Data)
Internetzugang über DSL von T-Online


ich habe dazu schon einiges ausprobiert, komme aber zu keiner Lösung.
Ich würde mich sehr freuen, wenn mir hier jemand helfen könnte.

Danke
Mitglied: windlicht
02.12.2006 um 21:27 Uhr
Hi!

Post mal die CFG Deiner IP-Einstellungen unter dem eingeschränkten Nutzer.

Also: Start - Ausführen - cmd - OK
Dann eingeben: "ipconfig /all" und mit Enter bestätigen.
Bitte mal alles markieren und posten.

Marcus
Bitte warten ..
Mitglied: 39363
04.12.2006 um 18:42 Uhr
Hallo Markus,

danke für deine Antwort. Hier sind die gewünschten Daten:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Heinz>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : HEINZ
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 4:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Control
ler
Physikalische Adresse . . . . . . : 00-11-2F-C5-7C-3F

Ethernetadapter LAN-Verbindung 5:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI
Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-11-2F-C8-83-E2

Ethernetadapter {177D38C6-708A-4941-A764-890C0EFEF70B}:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : AVM DSL PPPoE CAPI Treiber - Paketpl
aner-Miniport
Physikalische Adresse . . . . . . : 00-04-0E-02-10-68

Ethernetadapter Drahtlose Netzwerkverbindung 5:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Sinus 1054 data #4
Physikalische Adresse . . . . . . : 00-16-38-C3-A7-A8
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Montag, 4. Dezember 2006 18:39:01
Lease läuft ab. . . . . . . . . . : Freitag, 8. Dezember 2006 18:39:01


heinz
Bitte warten ..
Mitglied: 39363
05.12.2006 um 20:13 Uhr
Hallo Markus

ich hab gerade gesehen , das ich die gestern die Admin-Einstellungen gepostet habe. Hier sind nur die Einstellungen des Eingeschränkten Nutzers:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\David>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : HEINZ
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 4:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Control
ler
Physikalische Adresse . . . . . . : 00-11-2F-C5-7C-3F

Ethernetadapter LAN-Verbindung 5:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI
Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-11-2F-C8-83-E2

Ethernetadapter {177D38C6-708A-4941-A764-890C0EFEF70B}:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : AVM DSL PPPoE CAPI Treiber - Paketpl
aner-Miniport
Physikalische Adresse . . . . . . : 00-04-0E-02-10-68

Ethernetadapter Drahtlose Netzwerkverbindung 5:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Sinus 1054 data #4
Physikalische Adresse . . . . . . : 00-16-38-C3-A7-A8
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Dienstag, 5. Dezember 2006 20:07:29
Lease läuft ab. . . . . . . . . . : Samstag, 9. Dezember 2006 20:07:29

Ich würde mich sehr freuen, wenn du mir bald bescheid geben könntest
Bitte warten ..
Mitglied: 39363
05.12.2006 um 20:30 Uhr
Nachdem ich gerade gemwerkt habe, das ich (als ich das Konto meines Junior´s geändert habe) gerade selbst auf den anderen Account im Internet war, habe ich das ganze nochmal nachvollzogen.

Also raus aus den Internet, Konto geändert, Rechner runtergefahren und neu gestartet.

START - Ausführen - cmd - ipconfig /all

Daten kopiert und verglichen => und siehe da keine Änderung zu den Admin-Daten.
Anschließend habe ich sofort versucht mit den eingeschränkten Konto ins Internet zu gehen => und siehe da , es funktioniert.

Warum weis ich nicht. Eine Erklärung habe ich nicht.

Hat jemand eine Ahnung? Ich möchte schon gerne wissen was da abgelaufen ist, denn das kann ja wieder passieren. Bitte Rückinfo.

Heinz
Bitte warten ..
Ähnliche Inhalte
Microsoft

Internet und Lanzugriff verschwinden und kommen nur wieder durch Neustart

gelöst Frage von beejay1984Microsoft11 Kommentare

Hallo, ich habe folgendes Problem. Ich habe hobbymäßig einen kleinen Desktop als Hyper-V laufen. Zuerst auf Windows 8.1 Basis ...

Netzwerke

Nach Umstellen von DHCP auf fixe IP komme ich nicht mehr ins Internet

gelöst Frage von dauatitsbestNetzwerke20 Kommentare

Hallo Leute, Stelle ich im LAN die Geräte von DHCP auf feste IP um - mit haargenau den gleichen ...

Outlook & Mail

Wo kommen meine Mails hin???

Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Server-Hardware

Wie komme ich auf das ilo?

gelöst Frage von AzubineServer-Hardware6 Kommentare

Hallo, ich habe die IP vom ilo und die Zugangsdaten. Wie aber komme ich nun ausserhalb des Netzwerkes vom ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...