Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komme nicht mehr aufs BS

Mitglied: Dodolein

Dodolein (Level 1) - Jetzt verbinden

28.10.2008, aktualisiert 29.10.2008, 3371 Aufrufe, 5 Kommentare

Hi,


Ich bin mir nicht sicher ob ich mir nen virus geladen habe(ausversehen)... Kurze Vorgeschichte: Wenn ich meinen Anus Laptop über das Wochenende hab saugen lassen und dann ins internet wollte ging das immer nicht...nur nach nen restart....so auch letzten Sonntag!

Als ich restartet hab kam er nur bis nach dem Vista-Ladebalken. ich sehe meinen Mauszieger(lässt sich bewegen) und sonst alles schwarz...wenn ich warte kommt sogar der nette Windows Bildschirmschoner...

Bei jeder art vom Abgesicherten Modus, Computer Reparieren und letzte funktionierende Konfig. das selbe.

Nun habe ich....

- Recovered mindestens 3x = Null wirkung

- Formatieren lässt sich die Platte auch nicht...

- Linux will auch nicht.

- Bei XP und Win2k da heißt es nur keine Festplatte installiert

was könnte ich den tun außer wegschicken??? Garantie is noch droben da ich ihn erst knapp 5 Monate habe. Möchte die ganzen wichtigen Daten nicht verliern...Naja selber schuld wenn man kein Backup macht

Wär echt toll wenn ihr mir weiter helfen könnt...

schöne grüße euer

Obergefreiter^^
Mitglied: VW
29.10.2008 um 00:40 Uhr
Zitat von Dodolein:
Nun habe ich....
  • Recovered mindestens 3x = Null wirkung
  • Formatieren lässt sich die Platte auch nicht...
Wodran scheitert das? Welche Fehlermeldung?
- Linux will auch nicht.
Was will es denn nicht, bzw. was meint es, warum es nicht will. Linux ist da ja meist relativ gesprächig.
- Bei XP und Win2k da heißt es nur keine Festplatte installiert
Ist das eine SATA-HDD? Bei 5 Monaten PC-Alter vermutlich ja. Vermutlich musst du beim Start von Win-Setup über F6-Taste die RAID-/SATA-Treiber laden, damit dein SATA-Controller überhaupt erkannt und unterstützt wird. Dafür solltest/musst du eine Diskette haben oder von der Mainboard-CD (Ich gehe von einem onBoard SATA-Controller aus) erstellen können. Die Dateien gibt es nahezu immer auch im Internet auf der Treiber-Seite des Herstellers.

MfG,
VW
Bitte warten ..
Mitglied: 70725
29.10.2008 um 08:13 Uhr
Zitat von Dodolein:
meinen Anus Laptop über das Wochenende hab saugen lassen

OT

Da muss man doch ein bischen grinsen
Bitte warten ..
Mitglied: halphas
29.10.2008 um 08:46 Uhr
Von wegen grinsen, ich bin eben fast vom Stuhl gekippt.
Bitte warten ..
Mitglied: Dodolein
29.10.2008 um 12:31 Uhr
Es kommt keine Fehlermeldung. Das Problem ist immer noch das selbe.

Das eine Linux konnte die AGP Module nur nicht laden. Hab etz ein anderes drauf... des funktioniert.

mfg

dodo
Bitte warten ..
Mitglied: VW
29.10.2008 um 16:45 Uhr
Das ist mir nichtmal aufgefallen, war wohl schon im Halbschlaf gestern und habe einfach "Asus" gelesen...

LOL!

VW
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Komme per UNC nicht aufs NAS
gelöst Frage von SickOneLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich habe mal (wieder) eine Frage. Ich habe mein DLINK NAS nun in ein seperates VLAN gepackt. ...

Windows 10
Audio Spiegelung aufs Mikrofon
gelöst Frage von StarimmigrantWindows 1011 Kommentare

Hallo, Ich soll für einen Bekannten ein Kamerasystem(Bzw. eine Konfiguration von einer einzelnen Kamera) aufbauen, welches sich (Kabellos) nur ...

Netzwerkprotokolle
Hand aufs Herz: Einsatz von IPv6
Frage von certifiedit.netNetzwerkprotokolle15 Kommentare

Guten Abend Mitleser und -Helfer, da ich meine Netze gerade durchgehend am auf IPv6 umstellen bin stellt sich mir ...

Outlook & Mail
Wo kommen meine Mails hin???
Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 5 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 7 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 7 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server
Route-Befehl Unterstützung (unter CMD)
Frage von FKRR56Server12 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...