Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ich komme nicht in das konfigurationsprogramm des routers W500V

Mitglied: baldur7

baldur7 (Level 1) - Jetzt verbinden

01.03.2006, aktualisiert 02.03.2006, 6395 Aufrufe, 7 Kommentare

Wie schon die Überschrift sagt , komme ich nicht ins Konfigurationsprogram des Routers W500V .Jedesmal wenn ich die Adresse 192.168.2.1 , wie in der Anleitung beschrieben , in die Zeile das Internet explorers eingebe , kommt nur :Seite nicht gefunden .
ich hab daher die IP von hand ins Internetprotokoll eingegeben .Wenn ich jetzt den Router anpinge , zeigt es mir an das eine Verbindung vom Computer zum Router besteht .Ich versuche also nochmal die Adresse in den Internet explorer einzugeben und es klappt wieder nicht , kommt wieder die Meldung : Seite nicht gefunden.
Ich muss noch erwähnen , das ich den router resetet habe , den er war nicht zu gebrauchen , war zu langsam im internet.
Bei allerersten Mal hat es gereicht die IP ins Internetprotokoll einzugeben , dan konnte ich über Internet Explorer das Konfigurationsprogramm starten .jetzt aber geht es nicht .
Kann mir jemand helfen ?
Mitglied: gooogix
01.03.2006 um 15:02 Uhr
Hallo!

Hast Du ihn denn nochmals resetet?

Was hast Du ihm Konfig-Programm bereits geändert, als Du ihn noch ansprechen konntest?

Gruss
Udo
Bitte warten ..
Mitglied: Atti58
01.03.2006 um 15:03 Uhr
Welche IP hast Du denn von Hand eingetragen, poste bitte mal die Textdatei aus:

"ipconfig /all >C:\ipconfig.txt"

auf dem Client hier,

Gruß

Atti.
Bitte warten ..
Mitglied: TwoFaces
01.03.2006 um 15:11 Uhr
Hallo!

http://www.t-online.de/vision/downloads/BA_Speedport_W_500V_05.09.2005. ... dort findest Du das aktuelle Handbuch!

Fragen
-> Welche IP hat Dein Rechner?
-> Nutzt Du einen POPUP-Blocker?
-> Ist JAVAScript aktiviert?

-> Bist Du Dir sicher, dass der Reset erfolgreich war??

Grüße
TwoFaces
Bitte warten ..
Mitglied: baldur7
01.03.2006 um 15:57 Uhr
@jeutix : ich weis das der reset erfolgreich war , da ich den router vorher auf dauernde verbindung mit dem internet gestellt , und jetzt keine mehr besteht .

im konfigurationsprogramm hab ich nur WEP -verschlüsseung angemacht , SSID unsichtbarkeit aus-und später wieder angemacht .(ich wollte nur mit dem Nintendo DS online spielen , daher hab ich es auch gemacht )

@Atti58 : hab die IP 192.168.2.1 (IP des routers ) von hand eingegeben in den internetprotokoll , dort wo steht :IP automatisch bezihen , hab ich umgestellt auf :folgende IP benutzen und hab dort die IP eingegeben
Bitte warten ..
Mitglied: Atti58
02.03.2006 um 08:18 Uhr
Na, ich hoffe, Du hast dort eine andere IP als 192.168.2.1 (z.B. 192.168.2.2) eingestellt - das ist ja die des Routers und die gehört in das Feld "Standardgateway" und "DNS-Server",

Gruß

Atti.
Bitte warten ..
Mitglied: baldur7
02.03.2006 um 14:54 Uhr
@Atti58 : hab ich doch dort eingegeben (bin mit Fachausdrücken nicht so vertraut ) .
hab in der ersten zeile :192.168.2.10
in der 2ten zeile :255.255.255.0
dritte zeile :192.168.2.1

beim DNS server hab ich nur bei der ersten zeile :192.168.2.1
Bitte warten ..
Mitglied: Atti58
02.03.2006 um 15:39 Uhr
... wenn Du den Router resettet hast, sollte er standardmäßig einen DHCP-Server haben, stelle also Deine Netzwerkkarte mal auf "IP-Adresse automatisch beziehen". Dann öffne eine Konsole ("Start" -> "Ausführen" -> "cmd" und gib dort "ipconfig /all >C:\ipconfig.txt" ein und poste die Textdatei hier.

Verbindest Du Dich mit Kabel oder per WLAN mit dem Router? Hast Du bei WLAN die gleichen Verschlüsselungen verwendet?

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
iOS
IPhone Konfigurationsprogramm!
Frage von CarloskiOS

Hallo, ich würde gerne mir dem Konfigurationsprogramm mehrere IPads betanken. Soweit kein Problem, meine Frage ist kann man nachträglich ...

Router & Routing

Lokale Clients kommen nicht ins Internet, DNS-Server kann IP des Routers nicht auflösen

gelöst Frage von MrNightRouter & Routing28 Kommentare

Gruss an die Gemeinde Stehe ziemlich am Berg mit (wiedereinmal) Server/Router Konfigurationen. Gibt ja vieles, was darüber schon geschrieben ...

Router & Routing

Zwei Subnetze, zwei Router - Wie komme ich an das Webinterface des zweiten Routers?

gelöst Frage von BrowserlauserRouter & Routing8 Kommentare

Hallo, ich habe hier ein Netzwerk, in welches zwei Router mit unterschiedlichen Subnetzen eingebunden sind. NETZ 1: Router 1 ...

LAN, WAN, Wireless

Kabelmodem an welchen Port des Routers anschließen?

gelöst Frage von miramaneeLAN, WAN, Wireless8 Kommentare

Hallo zusammen ich habe ein Mikrotik Router mit 10 Ports 5x Giga Ehternet und 5 x Fast Ethernet. Das ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail7 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 1 TagSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...

Windows 10
Best Practice für Schulungsräume
Frage von Sn0wFoxWindows 1016 Kommentare

Hallo, leider bin ich auch nach langer Suche nicht auf eine zufriedenstellende Nicht-Cloud-Lösung gestoßen und wollte mal Fragen ob ...