Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ich komme nicht in das konfigurationsprogramm des routers W500V

Mitglied: baldur7

baldur7 (Level 1) - Jetzt verbinden

01.03.2006, aktualisiert 02.03.2006, 6400 Aufrufe, 7 Kommentare

Wie schon die Überschrift sagt , komme ich nicht ins Konfigurationsprogram des Routers W500V .Jedesmal wenn ich die Adresse 192.168.2.1 , wie in der Anleitung beschrieben , in die Zeile das Internet explorers eingebe , kommt nur :Seite nicht gefunden .
ich hab daher die IP von hand ins Internetprotokoll eingegeben .Wenn ich jetzt den Router anpinge , zeigt es mir an das eine Verbindung vom Computer zum Router besteht .Ich versuche also nochmal die Adresse in den Internet explorer einzugeben und es klappt wieder nicht , kommt wieder die Meldung : Seite nicht gefunden.
Ich muss noch erwähnen , das ich den router resetet habe , den er war nicht zu gebrauchen , war zu langsam im internet.
Bei allerersten Mal hat es gereicht die IP ins Internetprotokoll einzugeben , dan konnte ich über Internet Explorer das Konfigurationsprogramm starten .jetzt aber geht es nicht .
Kann mir jemand helfen ?
Mitglied: gooogix
01.03.2006 um 15:02 Uhr
Hallo!

Hast Du ihn denn nochmals resetet?

Was hast Du ihm Konfig-Programm bereits geändert, als Du ihn noch ansprechen konntest?

Gruss
Udo
Bitte warten ..
Mitglied: Atti58
01.03.2006 um 15:03 Uhr
Welche IP hast Du denn von Hand eingetragen, poste bitte mal die Textdatei aus:

"ipconfig /all >C:\ipconfig.txt"

auf dem Client hier,

Gruß

Atti.
Bitte warten ..
Mitglied: TwoFaces
01.03.2006 um 15:11 Uhr
Hallo!

http://www.t-online.de/vision/downloads/BA_Speedport_W_500V_05.09.2005. ... dort findest Du das aktuelle Handbuch!

Fragen
-> Welche IP hat Dein Rechner?
-> Nutzt Du einen POPUP-Blocker?
-> Ist JAVAScript aktiviert?

-> Bist Du Dir sicher, dass der Reset erfolgreich war??

Grüße
TwoFaces
Bitte warten ..
Mitglied: baldur7
01.03.2006 um 15:57 Uhr
@jeutix : ich weis das der reset erfolgreich war , da ich den router vorher auf dauernde verbindung mit dem internet gestellt , und jetzt keine mehr besteht .

im konfigurationsprogramm hab ich nur WEP -verschlüsseung angemacht , SSID unsichtbarkeit aus-und später wieder angemacht .(ich wollte nur mit dem Nintendo DS online spielen , daher hab ich es auch gemacht )

@Atti58 : hab die IP 192.168.2.1 (IP des routers ) von hand eingegeben in den internetprotokoll , dort wo steht :IP automatisch bezihen , hab ich umgestellt auf :folgende IP benutzen und hab dort die IP eingegeben
Bitte warten ..
Mitglied: Atti58
02.03.2006 um 08:18 Uhr
Na, ich hoffe, Du hast dort eine andere IP als 192.168.2.1 (z.B. 192.168.2.2) eingestellt - das ist ja die des Routers und die gehört in das Feld "Standardgateway" und "DNS-Server",

Gruß

Atti.
Bitte warten ..
Mitglied: baldur7
02.03.2006 um 14:54 Uhr
@Atti58 : hab ich doch dort eingegeben (bin mit Fachausdrücken nicht so vertraut ) .
hab in der ersten zeile :192.168.2.10
in der 2ten zeile :255.255.255.0
dritte zeile :192.168.2.1

beim DNS server hab ich nur bei der ersten zeile :192.168.2.1
Bitte warten ..
Mitglied: Atti58
02.03.2006 um 15:39 Uhr
... wenn Du den Router resettet hast, sollte er standardmäßig einen DHCP-Server haben, stelle also Deine Netzwerkkarte mal auf "IP-Adresse automatisch beziehen". Dann öffne eine Konsole ("Start" -> "Ausführen" -> "cmd" und gib dort "ipconfig /all >C:\ipconfig.txt" ein und poste die Textdatei hier.

Verbindest Du Dich mit Kabel oder per WLAN mit dem Router? Hast Du bei WLAN die gleichen Verschlüsselungen verwendet?

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
iOS
IPhone Konfigurationsprogramm!
Frage von CarloskiOS

Hallo, ich würde gerne mir dem Konfigurationsprogramm mehrere IPads betanken. Soweit kein Problem, meine Frage ist kann man nachträglich ...

Router & Routing

Lokale Clients kommen nicht ins Internet, DNS-Server kann IP des Routers nicht auflösen

gelöst Frage von MrNightRouter & Routing28 Kommentare

Gruss an die Gemeinde Stehe ziemlich am Berg mit (wiedereinmal) Server/Router Konfigurationen. Gibt ja vieles, was darüber schon geschrieben ...

Router & Routing

Zwei Subnetze, zwei Router - Wie komme ich an das Webinterface des zweiten Routers?

gelöst Frage von BrowserlauserRouter & Routing8 Kommentare

Hallo, ich habe hier ein Netzwerk, in welches zwei Router mit unterschiedlichen Subnetzen eingebunden sind. NETZ 1: Router 1 ...

LAN, WAN, Wireless

Routers OS Master Port

Frage von remigiusLAN, WAN, Wireless7 Kommentare

Hallo zusammen, ich beschäftige mich gerade mit der Konfiguration eines Mikrotik RB 2011 Routers. Wenn ich das ether2-master-local Interface ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme7 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 4 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1020 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware18 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...