Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ich komme nicht mehr auf die Routerseite

Mitglied: user006

user006 (Level 1) - Jetzt verbinden

06.05.2007, aktualisiert 07.05.2007, 4075 Aufrufe, 12 Kommentare

hi *,

Nach dem ich für SSH die Portnummer im Routermenü freigeschalten habe, komme ich nicht mehr auf die Routerseite!
Ich erhalte immer die folgende Meldung :
Fehler: Netzwerk-Zeitüberschreitung
Der Server unter 192.168.1.1 braucht zu lange, um eine Antwort zu senden.

kann mir da wer weiterhelfen oder muss ich Router neu installieren ?


meine Clients OSs :
win xp prof

mein Router :

Linksys wrt54gl
Mitglied: Ultraschnecke
06.05.2007 um 14:03 Uhr
Welches OS/Firmware läuft auf dem Linksys?
Hast Du den mal neu gestartet?
Ich musste mal ein Factory-Default-Reset durchführen, um ans Frontend heranzukommen...
Funktioniert der SSH-Zugriff?

Gruß
Bitte warten ..
Mitglied: masterG
06.05.2007 um 14:22 Uhr
Hast du irgendwie an den rechten herumgearbeitet?

masterG
Bitte warten ..
Mitglied: Suppi250
06.05.2007 um 15:23 Uhr
Muss mich da dem/der Ultaschnecke anschließen, einfach hinten mal den Reset-Button drücken, dann erscheint auch wieder das Frontend
Bitte warten ..
Mitglied: user006
06.05.2007 um 15:49 Uhr
danke für euren Ratschläge.
ich bin momentar nicht zu Hause, ich werds heute Abend ausprobieren!

lg
user006
Bitte warten ..
Mitglied: user006
06.05.2007 um 15:51 Uhr
nein der SSH-Zugriff funkt auch nicht!
ich weiss nicht wieso ich habe folgendes Tutorial verwenden zum Aufbau einer SSH Verbindung
http://www.rpg-domain.de/VNC/index.htm


lg
user006
Bitte warten ..
Mitglied: user006
06.05.2007 um 23:55 Uhr
trotz drücken von Reset-Button komme ich nicht mehr auf die Routerseite!

hat wer eine andere Idee ?


lg &danke
user006
Bitte warten ..
Mitglied: Ultraschnecke
07.05.2007 um 00:07 Uhr
Wie lang hast Du gedrückt? Factory-Default braucht glaub 30sekunden... Schau mal in der Anleitung nach. ..

Gruß
Bitte warten ..
Mitglied: user006
07.05.2007 um 08:27 Uhr
mehr als eine Minute!

Es ist egal wie lange man den Button drückt, es tut sich nichts, was ich sehr komisch finde!


lg
user006
Bitte warten ..
Mitglied: Ultraschnecke
07.05.2007 um 11:38 Uhr
Hast Du eine Fremdfirmware installiert? Wenn nicht, dann isses nen Garantiefall...
Bitte warten ..
Mitglied: Maik87
07.05.2007 um 14:23 Uhr
Stimmt denn auch die IP, die du verwendest? Vllt hast du die ganze Zeit eine verwendet, die jetzt nach dem Reset nicht mehr stimmt. Das hatte ich mal bei meinem AP.
Bitte warten ..
Mitglied: user006
07.05.2007 um 14:49 Uhr
ja, ich habe vor langer Zeit eine Firmware installiert, weiss jetzt nicht genau welche!
ich werde jetzt einfach Router neu installieren!
was besseres fällt mir nicht ein!

lg
user006
Bitte warten ..
Mitglied: user006
07.05.2007 um 14:51 Uhr
Es läuft alles glatt wie vorher, die Ip Adresse ist die gleiche usw.
das einzige Problem ist dass ich nicht in die Routerseite komme, warum auch immer!
Bitte warten ..
Ähnliche Inhalte
Router & Routing

DVR H.264 über das Internet abrufen - aber wie? Erhalte nur eine Routerseite

gelöst Frage von reiner1964Router & Routing19 Kommentare

Guten Tag, ich habe nun schon Stunden verbracht mein Problem selber zu fixxen, auch das Lesen in Foren brachte ...

Outlook & Mail

Wo kommen meine Mails hin???

Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Server-Hardware

Wie komme ich auf das ilo?

gelöst Frage von AzubineServer-Hardware6 Kommentare

Hallo, ich habe die IP vom ilo und die Zugangsdaten. Wie aber komme ich nun ausserhalb des Netzwerkes vom ...

Batch & Shell

Mit batch auf einen FTP Server kommen

gelöst Frage von deinernstjetztBatch & Shell2 Kommentare

Hallo, ich möchte mit einem Batch Script Dateien auf einem FTP Server bearbeiten. Wie lautet der Befehl um auf ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Router & Routing
WRT keine Verbindung zum Web Interface
Frage von ILeonardRouter & Routing9 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Humor (lol)
Nerd Zeitschrift gesucht
Frage von 2SeitenHumor (lol)6 Kommentare

Hey Zusammen, Ich suche eine Zeitschrift bei der es ums technische Basteln geht. Pc zusammenschrauben, Arduino Projekte, Server Tipps ...