Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Warum kommt beim eingeben von administrator.de nicht administrator.de sondern google.de?

Mitglied: chris15

chris15 (Level 1) - Jetzt verbinden

11.12.2006, aktualisiert 12.12.2006, 5720 Aufrufe, 14 Kommentare

Hallo

seit einiger zeit habe ich das problem das wenn ich administrator.de oder eine sonstige internetseite aufrufne will kommt immer wieder google.de bzw eine fehlermeldung das die serveranfrage eine zeitüberschreitung verursacht hat oder das die seite nicht gefunden wurde, obwohl ich mir ICQ bzw. mit bittorrent verbunden bin und runterlade. abhilfe schafft nur ein neustart.

nun meine frage hat jemand eine idee was das problem ist bzw was zur lösung des problem beitragen kann?

danke für euere antworten


mfg

chris
Mitglied: TobiisFreaky
11.12.2006 um 21:24 Uhr
welchen browser benutzt du?

eventuell mal zu firefox wechseln, hatte das problem auch, dass die verbindung nicht aufgeaut werde konnte, nach einigen patches....

eine 2.
ziehst du mit voller uaslastung?
vielleicht liegts auch daran, dass er aufgrund von zeitüberschreitung den inhalt des servers nicht laden kann.....
Bitte warten ..
Mitglied: 39860
11.12.2006 um 21:35 Uhr
Hi Chris,

hatte mal ein ähnliches Problem, war ein fieser Trojaner, nämlich "trojan.dns". Der hatte alle Anfragen umgeleitet wie er wollte. Kannst Du aber ganz leicht überprüfen mit

ipconfig /all

Schau Dir dort Deine(n) DNS-Server an. Steht da eine öffentliche IP, dann hat's Dich auch erwischt (Kaspersky hat den Trojaner einfach ignoriert..).


Gruß,

O.
Bitte warten ..
Mitglied: chris15
11.12.2006 um 21:55 Uhr
hi ich hab es vergessen hinzuschreiben ich benutze Firefox 2.0. außerdem hab ich es so eingerichtet das ich max 1/4 der internetkapazität für "saugen" draufgeht

viele grüße und trotzdem danke mfg

chris
Bitte warten ..
Mitglied: chris15
11.12.2006 um 21:57 Uhr
also ich bin nicht von nem trojaner befallen danke trotzdem für dne guten tipp weil meine DNS Serveradresse stimmt hat jemad vielleicht noch andere tipps?

mfg

chris
Bitte warten ..
Mitglied: 39860
11.12.2006 um 22:01 Uhr
Wird ein ping auf administrator.de richtig aufgelöst? Sollte lt. meinem Rechner die 82.149.225.22 sein.

Gruß,

O.
Bitte warten ..
Mitglied: chris15
11.12.2006 um 22:06 Uhr
der ping wir auch ausgeführt auf (wie du schon gesagt hast) 82.149.225.22

mfg

chris
Bitte warten ..
Mitglied: 39860
11.12.2006 um 22:13 Uhr
Und was gibt Dir ein ping -a 82.149.225.22 aus?
Bitte warten ..
Mitglied: thekingofqueens
11.12.2006 um 22:21 Uhr
Hast du die Google Toolbar installiert?
Bitte warten ..
Mitglied: Supaman
11.12.2006 um 23:17 Uhr
ist im prinzip lutsche. da seit ein paar tagen irgendsoein vollhorst hier layer-ads einblendet, wird die seite in kürze nur noch von n00bs frequentiert werden.
Bitte warten ..
Mitglied: chris15
12.12.2006 um 15:46 Uhr
Zeitüberschreitung der anforderung

mfg

chris
Bitte warten ..
Mitglied: chris15
12.12.2006 um 15:47 Uhr
nein ich hab die nicht installiert soll ich sie mir runterladen oder was soll ich machen?
Bitte warten ..
Mitglied: thekingofqueens
12.12.2006 um 17:29 Uhr
ist im prinzip lutsche. da seit ein paar
tagen irgendsoein vollhorst hier layer-ads
einblendet, wird die seite in kürze nur
noch von n00bs frequentiert werden.

Welche Seite meinst du?
Bitte warten ..
Mitglied: thekingofqueens
12.12.2006 um 17:30 Uhr
nein ich hab die nicht installiert soll ich
sie mir runterladen oder was soll ich machen?

Nein, war nur ne Frage die vielleicht zur Lösung hätte führen können.
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback

Funktionswunsch für administrator.de

gelöst Frage von pelzfruchtAdministrator.de Feedback2 Kommentare

Hallo (Frank) :-) Ich hätte einen Wunsch für ein neues Feature auf unserer Webseite. Wenn man ein Inhalt erstellt ...

Administrator.de Feedback

Administrator.de Zertifikatsfehler

gelöst Frage von 121016Administrator.de Feedback6 Kommentare

Hallo, habe seit ca. 11:48 Probleme auf Administrator.de zu kommen. In Chrome, FF, Opera, IE (auch mobile Versionen auf ...

Administrator.de Feedback

Passwortirrsin auf Administrator.de

gelöst Frage von 70866Administrator.de Feedback12 Kommentare

wenn ihr das mit der neuen Paßwortregel nicht schleunigst wieder abschafft, dann verpiß ich mich hier und such mir ...

Administrator.de Feedback

Seitenbreite auf Administrator.de

gelöst Frage von FrankAdministrator.de Feedback8 Kommentare

Hallo Administrator User, ich brauche mal wieder ein wenig Feedback von Euch. Es geht um die zukünftige Seitenbreite. Die ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 9 StundenDrucker und Scanner

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 1 TagRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 3 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 4 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

Peripheriegeräte
Steckdose(nleiste) mit Schwellwert für off und mit externem Taster
Frage von ahstaxPeripheriegeräte15 Kommentare

Hallo, ich suche eine Steckdose oder Steckdosenleiste mit externem Taster und Schwellwerterkennung. Zu realisieren ist folgendes: Ein PC soll ...

Windows Server
Remote Desktop Services User Profile Disk - DFS
Frage von einzelkindWindows Server14 Kommentare

Hallo Miteinander, ich richte gerade eine neue RDS Farm auf Basis von Windows Server 2016 ein. Von Server 2012 ...