Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Konfigurations-Problem mit Sinus DSL 154 Basic 3

Mitglied: Paule1306

Paule1306 (Level 1) - Jetzt verbinden

09.01.2007, aktualisiert 10.01.2007, 4481 Aufrufe, 4 Kommentare

Fehlerhafte Übertragung der Konfiguration an den Router

Ich habe folgendes Problem:

Ich habe mir im letzten Sommer einen DSL-Zugang gegönnt. Da ich nicht so viel von Netzwerken verstehe, habe ich die Einrichtung durch T-Com vornehmen lassen. Hat auch alles gut funktioniert. Jetzt ist der Router (Sinus DSL 154 Basic 3) defekt gewesen. Ich habe jetzt einen neuen erhalten und habe gedacht, ich könnte ihn allein ersetzen.

Nachdem der Router angeschlossen war, wurde auch sofort ein drahtloses Netzwerk gefunden. Ich habe dann das Konfigurationsprogramm via Internet-Browser aufgerufen. Ich habe alle Daten eingegeben (hatte der T- Com Mann alles fein notiert). Dann sollen die Daten an den Router übertragen werden. Zuerst sieht dabei alles gut aus. Wenn 100% erreicht sind, versucht das Programm eine Seite zu öfnnen und man bekommt dann die Fehlermeldung, dass die Seite nicht angezeigt werden kann...

Ich habe dann gedacht, dass ich irgendwo einen Fehler mit der Verschlüsselung gemacht habe, also habe ich nacheinander die WPA2-Verschlüsselung und auch die MAC-Filtertabelle deaktiviert. Das Netzwerk müsste doch nun "schutzlos" sein und für jeden zugänglich und trotzdem erhalte ich wieder die gleiche Fehlermeldung...

Ich bin etwas ratlos.....

Kann mir jemand helfen???
Mitglied: cykes
09.01.2007 um 09:47 Uhr
Hi,

hast Du die Konfiguration per WLan oder per Kabel durchgeführt.
Ich würde zur Konfiguration den Rechner erstmal mit einem Kabel an den Router
anschliessen, alles nötige einstellen und dann erst die WLan Verbindung am PC aktivieren.

Hast Du während der Konfiguration eventuell auch die (interne) IP des Routers geändert
(also die 192.168.x.y oder 10.0.0.x)? Daran könnte es zum Beispiel liegen, dass die Seite
nach abspeichern nicht mehr geladen werden kann.

Gruß

cykes
Bitte warten ..
Mitglied: Passy
09.01.2007 um 16:03 Uhr
Hi,

ich schließe mich der Meinung von CYKES an. Du solltest die erste Konfiguration über ein Netzwerkkabel machen und danach erst mit WLAN funktion einstellen. Achte bei der Verschlüsselungsart was dein Router kann und was deine Netzwerkkarte kann. Standartmäßig können Netzwerkkarten WEP Verschlüsselung. Um eine gute Verbindung über WLAN zu erreichen solltest du deinen Router in deine WLAN-Karte eintragen. Damit ist gemeint, gehe auf einstellungen der Karte dann Drahtlosnetzwerke und trage dort deine SSID vom Router ein mit Passwort. Wenn du das gespeichert hast wählt sich deine Karte immer Automatisch ein sobald das Netz in reichweite ist.

MFG
Passy
Bitte warten ..
Mitglied: Paule1306
10.01.2007 um 20:08 Uhr
Mit einer Kabelverbindung ließ sich de Router dann problemlos konfigurieren. Auch über W-Lan lässt er sich jetzt wieder ansprechen.
Wenn das ein bekannter Fehler ist, frage ich mich natürlich warum es keinen Hinweis in der Anleitung gibt.

Danke für die schnelle Hilfe!!! Ich sonst sicher die teuere T-Com Hotline anrufen oder einen Techniker kommen lassen müssen….

Paul
Bitte warten ..
Mitglied: cykes
10.01.2007 um 20:48 Uhr
Hi,

das ist kein Fehler oder Problem, nur sobald Du an der WLan Konfiguration etwas wesentliches
änderst, wie z.B. die Verschlüsselungsmethode oder den Key, bricht logischerweise die Wlan Verbindung zum Rechner zusammen, da der Router nun auf den neuen Key "hört" ...

Das ist nicht nur bei den T-Com Routern so, man sollte jeden Router zunächst über Kabel
konfigurieren und dann erst per WLan verbinden.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Excel 2013: Visual Basic Problem
gelöst Frage von PerladdMicrosoft Office13 Kommentare

Hallo Leute, ich habe von VB keinerlei Ahnung und das was ich jetzt hier habe ist mit programmiert worden, ...

LAN, WAN, Wireless
Problem mit der VLAN Konfiguration
Frage von Maik20LAN, WAN, Wireless4 Kommentare

Hallo, ich sitze gerade vor meiner ersten VLAN-Konfiguration und brauche eure Hilfe. Kurz zur Infrastruktur: Switch 1: TP-Link SG2424 ...

Visual Studio

Visual Basic Textbox Multiline und Prozessüberprüfungs Problem

gelöst Frage von debigging93Visual Studio6 Kommentare

Hallo ich habe bei meinem VB-Programm ein paar Probleme. Ich möchte Prozesse überwachen ob diese An oder Aus sind. ...

Basic

Visual Basic Dienste Service erstellen Problem

Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 9 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 15 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...