Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet

Mitglied: gagagu

gagagu (Level 1) - Jetzt verbinden

10.04.2008, aktualisiert 14.04.2008, 12628 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe folgendes Problem:
Wir verwenden einen SBS 2003. Die Anbindung der Mails läuft über Strato. Alles funktioniert soweit einwandfrei.
Für unsere Außendienster haben wir bei Strato einige Postfächer eingerichtet die aber keinerlei Verbindung zu unserem Exchange Server haben. Die Außendienstler holen sich Ihre Mail direkt bei Strato ab. Die Email Abdressen der Außendienstler enden mit dem gleichen Donänennamen wie unsere internen Mail Adressen bzw. unsere Domäne. wie gesagt bis dahin funktioniert alles einwandfrei.
Um unseren Usern das versenden der Mails an unsere Außendienstler zu vereinfachen habe ich einen neue OU angelegt und dort Kontakte angelegt. Jeder Außendienstmitarbeiter hat dort einen Kontakt mit der Angabe der E-Mail Adresse. Am Exchange Server habe ich die Adresslisten so angelegt daß diese Außendienstler angezeigt werden.

Nicht alle Außendienstmitarbeiter verwenden unsere E-Mail Adresse von Strato. Einige haben auch eine "private" E-Mail Adresse.
Sende ich nun üner diesen Kontakt in Outlook eine E-Mail an einen Außendienstler dessen Adresse ncith mit unserem Domänennamen übereinstimmt, funktioniert das einwandfrei. Sende ich eine EMail an einen Kontakt dessen E-Mail adresse mit usnerem Domänennamen übereinstimmt, dann bekomme ich folgende Nachricht:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 10.04.2008 08:31

Folgende(r) Empfänger kann/können nicht erreicht werden:

<Username> am 10.04.2008 08:31
Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet. Wenden Sie sich an den Administrator.
<domäne.de #5.4.6>

Ich habe schon einige Einstellungen am Exchange vorgenommen. z.B. die Einstellung das er alle unbekannten mail adressen an Strato weiterleiten soll und das unsere domäne ncith den ganzen Mailverkehr regelt (Tips aus dem Internet). Leider hat keine Änderung zum Erfolg geführt (Habe jeweils die Dienste neu gestartet nach der Einstellung). Ich habe auch mal versucht die mailadresse direkt einzugeben ohne einen Kontakt auszuwählen, führte zum gleichen Ergebnis.

Wenn ich nun den Kontakt in der OU wieder lösche (die Offline Adressliste aktualisiere) und dann die mal direkt an den Außendienstler schicke (direkte Eingabe der Mailadresse user@domäne.de) funtioniert das einwandfrei.

Hat jemand eine Idee woran das liegen könnte und was ich dagegen tun kann ?
Mitglied: GuentherH
10.04.2008 um 14:36 Uhr
Hallo.

Solltest die einmal die HowTos ansehen, die hier beschrieben werden. Das trifft doch genau auf dich zu, oder? - https://www.administrator.de/Exchange_-_interne_und_externe_Exchange-Dom ...

LG Günther
Bitte warten ..
Mitglied: gagagu
14.04.2008 um 08:41 Uhr
Hi,

danke für die Info. Leider hatte ich diese Änderungen schon vorgenommen. Wie schon beschrieben funktioniert das Senden (auch an Mailadressen mit gleichem Domänennamen) einwandfrei. Nur sobald ich für diesen Außendienstler einen Kontakt einrichte funktioniert es nicht mehr und ich bekomme die oben genannte Fehlermeldung.

Danke und Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Empfangene signierte E-Mails können nicht geöffnet oder weitergeleitet werden

Frage von josi04Outlook & Mail1 Kommentar

Hallo zusammen, ich hoffe Ihr könnt mir zu meinem Problem etwas Hilfestellung geben: Unser Kunde arbeitet mit zwei Terminalservern. ...

Exchange Server

E-Mail wird von Exchange Server nicht weitergeleitet. E-Mail Adresse nicht mehr gültig

gelöst Frage von butterExchange Server3 Kommentare

Hallo Community, ich hab folgendes Problem. Ich möchte von Outlook eine E-Mail verschicken an eine andere Domain. Wenn ich ...

Internet

E-Mail werden doppelt empfangen

gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

Exchange Server

E-Mail wird vom Empfänger abgewiesen

gelöst Frage von Kopfg3ldExchange Server11 Kommentare

Hallo zusammen, ich habe eine kleines Problem mit einer Firmen E-Mail Adresse. Die wird von einem Empfänger abgewiesen. Jetzt ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 6 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 16 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...