Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Lüftereinbau PC kaputt?

Mitglied: Transmitter

Transmitter (Level 1) - Jetzt verbinden

16.06.2009, aktualisiert 18:21 Uhr, 5211 Aufrufe, 5 Kommentare

Hallo,

ich habe hier einen PC vom Aldi, da war ein Lüfter drin, der lauter ist als ein Hubschrauber.
Somit habe ich den gegen einen passenden Lüfter (Celeron, Sockel 775 http://www.technic3d.com/article-145,1-arctic-cooling-freezer-7-pro.htm ) ausgetauscht.
Natürlich war ich vorsichtig beim Aus- und Einbau, aber nachdem ich den PC wieder anschalten wollte hat weder der Monitor ein Signal bekommen, noch konnte man auf der Tastatur Num ein oder ausschalten.

Der PC piepst nicht, der läuft einfach nur. Alle Komponenten wie GraKa, CPU Lüfter, HDD, usw. laufen, das Keybord lässt auch ganz am Anfang alle 3 LEDs aufleuchten, Strom ist also da.
Nur weiter passiert nichts, die HDD hat auch keine Lesezugriffe, wenn ich das richtig höre.

Habe ich da was am Mainboard oder an der CPU kaputt gemacht?
Hatte den PC auch nicht länger als 1 Min. an und verbrannt gerochen hat auch nichts, er war noch nicht mal warm.

Alles sehr ärgerlich

Ich hoffe da funktioniert so eine Ferndiagnose ein wenig.
Danke schon mal.

Bye, Transmitter
Mitglied: csd2001
16.06.2009 um 18:32 Uhr
Hallo,
bitte versuche erst einmal alles was auf dem Board ist, inkl. Anschlüsse für Festplatten und CD usw. abzunehmen.
Es sollte nur Mainboard-CPU-Speicher-Grafikkarte-Lüfter-Netzteil im Rechner sein. Was passiert dann beim anschalten?
Hast Du irgend welche Kabel abgezogen, ausgenommen natürlich CPU-Lüfter?
csd2001
Bitte warten ..
Mitglied: Transmitter
16.06.2009 um 18:40 Uhr
Hatte ich auch schonmal probiert, alles raus zu ziehen.

Kabel sind alle gesteckt.
Habe auch nochmal alle Komponenten neu eingesteckt um sicherzustellen, dass nichts locker ist.

Ich habe auch schon mal im Manual geschaut:
http://www1.medion.de/downloads/download.pl?id=2459&type=anleitunge ...
ob er normalerweise piepst, er gibt im Moment gar nichts von sich.
Bitte warten ..
Mitglied: csd2001
16.06.2009 um 19:19 Uhr
Hallo,
also, so wie ich es richtig verstehe, läuft der Rechner an. CPU-Lüfter läuft.
Wenn Du mit einem Schraubenzieher, die Spitze auf die Festplatte hälst und ein Ohr auf den Griff und dann anschaltest (Aber VORSICHT) kannst Du die Festplatte hören?.
Wenn Nein kann es Mainboard oder CPU sein.
Dann vieleicht noch einmal Lüfter runter und CPU raus und schauen ob Du irgend etwas auf dem Mainboard erkennen kannst (kleinste Risse). Dann schua dir bitte die CPU an, ist diese eventuell schon am Chip braun geworden, durch Überhitzung.
csd2001
Bitte warten ..
Mitglied: Transmitter
16.06.2009 um 19:39 Uhr
Die Festplatte kann ich hören, die läuft an.
Aber ich höre keine merklichen Lesezugriffe .. also das OS wird nicht geladen.

Sowohl Mainboard als auch CPU sehen vollkommen normal aus.
Evtl. ist das Material vom MB schon sprödhart und eine der inneren Schichten hat einen Riss abbekommen?
Bitte warten ..
Mitglied: nxclass
16.06.2009 um 20:29 Uhr
Ich nehme mal an, daß Du schon versucht hast den alten Lüfter wieder drauf zu stecken ? - Sollte er dann starten prüfe den Lüfter mal an einem anderen Lüfteranschluss wenn noch einer frei ist - ggf. stoppt der Rechner weil das BIOS denkt das kein Lüfter läuft !?

.. CPU (DIE) prüfen - die 775 Halterungen sind manchmal echt brutal fest
.. Grafikkarte mal tauschen
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Mainboard kaputt?!
gelöst Frage von Anna2701CPU, RAM, Mainboards11 Kommentare

Ich habe folgendes Problem: Bei Anschluss von Monitor mit VGA-Kabel habe ich kein Bild, es liegt nicht am Bildschirm, ...

Notebook & Zubehör

Laptop kaputt - wie komme ich an die Daten?

gelöst Frage von imebroNotebook & Zubehör15 Kommentare

Hallo, leider ist seit gestern Nachmittag mein Laptop kaputt Es läßt sich nicht mehr starten. Habe es schon aufgeschraubt ...

Batch & Shell

For Schleife kaputt?

gelöst Frage von Peter32Batch & Shell5 Kommentare

Hallo, ich finde den Fehler nicht irgendwie bekomme ich ständig denselben Inhalt in "Name.txt" und kann dann nicht weiterarbeiten ...

Festplatten, SSD, Raid

Notebookfestplatte wird ständig kaputt

gelöst Frage von malungoFestplatten, SSD, Raid10 Kommentare

Hallo zusammen, ich bin etwas ratlos: Ein Bekannter hat das Problem, dass die Notebookfestplatten innerhalb kurzer Zeit (~ 100 ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 8 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...