Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst LAN-Clients über SBS haben keinen IZugang, über WLAN klappt es

Mitglied: istike2

istike2 (Level 2) - Jetzt verbinden

16.09.2011 um 14:30 Uhr, 3155 Aufrufe, 4 Kommentare

Hallo,

seit gestern haben die LAN-Clients keinen I-Zugang... Die Clients die am WLAN sind haben keine Probleme.

Der AccessPoint ist direkt am Switch angeschloßen
DNS und DHCP werden sowohl für LAN wie auch WLAN von dem SBS-Server handhabt.
Wenn ich mich im Router einlogge, sehe ich dort alle PCs.

Von den einzelnen LAN-Clients klappt PING auf den Router aber nicht mehr.

An den grundlegenen Systemeinstellungen habe ich nichts geändert. Ich habe allerdings die Eigenschaften des DNS-Servers geöffnet und dort habe ich einen Test ausgeführt. Bei einfache Abfrage watr alles OK, bei "rekursivem" Test hat es fehlgeschlagen.

Hat jemand eine Idee, was alles hat so schiefgehen können? Da ich gestern nichts geändert habe, habe ich keine Ahnung.

Danke für die Tipps.

Gr. I.
Mitglied: goscho
16.09.2011 um 14:41 Uhr
Mahlzeit istike,
handelt es sich um dies selbe Domäne wie in diesem Beitrag von dir?

Auch dort vermuten wir DNS-Probleme.

Hast du den DNS-Server schon mal neu gestartet?
Bitte warten ..
Mitglied: lindi200000
16.09.2011 um 14:41 Uhr
kannst du externe IP Adressen vom Lanclient aus anpingen?

Vieleicht is es nen DNS Problem
Bitte warten ..
Mitglied: notyyy
16.09.2011 um 14:42 Uhr
wie hast du denn gepingt ? über die ip oder über den hostnamen.
Bitte warten ..
Mitglied: istike2
16.09.2011 um 14:47 Uhr
Ping machte ich aus der Commandozeile des Clienst... Ich habe jetzt die alten DNS-Einträge bereinigt, den Server neugestartet und der IZugang war wieder da. Verrückt.

Dieses Problem ist also vom Tisch. Jetzt muss ich bloß das andere hinkriegen.

Danke für die Hilfe.

Gr. I.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

APU1D4 pfSense 2.2.2 WLAN mit LAN Bruecken klappt nicht

gelöst Frage von kiwianaLAN, WAN, Wireless7 Kommentare

Hallo, ich habe inzwischen einiges gelesen, unter anderem die ausfuehrliche Anleitung hier: aber irgendwas klappt bei mir nicht oder ...

Router & Routing

Fritzbox LAN-LAN-Kopplung mit IP klappt nicht

Frage von achim222Router & Routing6 Kommentare

Hallo, Beide Standorte habe eine statische IPv4 ( kein DS-Lite ) nur klappt damit nicht die LAN-LAN Kopplung bei ...

Exchange Server

Anmeldung klappt nicht beim client

Frage von jensgebkenExchange Server17 Kommentare

hallo gemeinschaft habe einen windows 2008 server aufgesetzt - die verbindung zum client klappt gut - ich kann auf ...

LAN, WAN, Wireless

WLan oder Lan?

gelöst Frage von MarFe67LAN, WAN, Wireless5 Kommentare

Hallo Gemeinde, Ausgangssituation: FritzBox als Modem (VDSL); TimeCapsule als Router (Obergeschoss); AirportExpress als Repeater (Untergeschoss) Jetzt meine Frage: Wie ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...