Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN-VERBINDUNG ... HOW TO KILL ?!

Mitglied: 3728

3728 (Level 1)

11.11.2004, aktualisiert 08.12.2004, 5382 Aufrufe, 7 Kommentare

SBS

Das verstehe ich nicht ...
warum werden alte Verbindungen "versteckt" ... eine Defekte Netzwerkkarte, vielmehr deren Verbindung belegt die IP des Servers ... ich könnte gerade die Decke hoch gehn! Was ist da los ... wie kann ich die IP "befreien" und wieder vergeben.

Es brennt ... ich brauch Hilfe


Fabian Emmert
Mitglied: 3598
11.11.2004 um 16:52 Uhr
Hi,

falls ich Dein Problem richtig verstanden habe, nutzt Du DHCP.
Dann sollte es reichen, wenn Du das ensprechende Lease löschst.

Mario

P.S.
Ich bin zwar noch nicht lange hier, aber mir ist aufgefallen, dass man den Leuten die wichtigen
Infos häufig aus der Nase ziehen muß
Bitte warten ..
Mitglied: 3728
11.11.2004 um 17:04 Uhr
:o) ... nein kein DHCP ... aber der Gateway etc. ist auf die IP geroutet ... da komm ich nicht ran ... WindowsS belegt eine feste IP in einer Verbindung einer toten Lan Karte ... ich kann sie der neue n nicht zuweißen ...


die neue heißt dann LAN Verbindung 2 ... LAN Verbindung 1 wird nicht unter den Verbindungen angezeigt belegt aber wie gesagt die IP!
Bitte warten ..
Mitglied: 3598
11.11.2004 um 17:19 Uhr
... dann versuch doch mal über die Konsole folgendes:

ipconfig /release *Ver*

damit werden alle Verbindungen , die mit Ver beginnen frei gegeben.

Mario
Bitte warten ..
Mitglied: 3598
11.11.2004 um 18:05 Uhr
Ich noch mal,
mit Ver beginnen war nicht ganz richtig -> die Ver beinhalten

Mario
Bitte warten ..
Mitglied: 3728
12.11.2004 um 09:34 Uhr
wird probiert ... Ver beinhalten ist ja auch richtig ... fagen ja meißt mit Lan an ...
Bitte warten ..
Mitglied: rge_
15.11.2004 um 12:28 Uhr
hast du die NIC die du nicht brauchst deaktiviert?
Bitte warten ..
Mitglied: Atzebert
08.12.2004 um 16:00 Uhr
Ich habe ganu das selbe Problem.
In einem anderem Forum habe och gelesen ich brauche nur die Natzwerkartzen zu deinstallieren wie wieder neu zu installieren mit dem Ergebniss das ich jetzt
- LAN-Verbindung 7
- 1394-Verbindung 7
habe.
Irgentwo in Windows scheint er sich jede installierte Karte zu merken obwohl es immer die selbe ist.
Folgendes habe ich auch schon probiert:
ipconfig /release *LAN*
ipconfig /release *Ver*
ipconfig /release *1394*
da kommt dann kurz ein leerer schwarzer Bildschirm

Das Problem habe ich mir eingefangen als ich die MTU kleiner gestellt habe um einen besseren PING zu haben.
Dafür musste ich sie deaktivieren und wieder aktivieren. Seit dem Aktivieren erkennt mein Rechner die Internetverbindung nicht mehr.
Wenn ich bei TCP/IP nun bei Gateway die IP von meinem Router angebe hat ICQ und SKype wieder eine Verbindung jedoch nicht mein Browser.
Ich hoffe ihr könnt mir hier weiterhelfen da ich hier die kompetentesten Beiträge gefunden habe.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Windows Server
Firefox und Chrome - SSD Killer?
gelöst Frage von jojo0411Windows Server19 Kommentare

Hallo Leute, Es gab letztes Jahr mal ein riesen Thema zu diesem Phänomen unter Firefox und Chrome. Ist das ...

Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Neue Wissensbeiträge
Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 3 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 5 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 6 StundenSoziale Netzwerke3 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 7 StundenErkennung und -Abwehr4 Kommentare

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Heiß diskutierte Inhalte
Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...