Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lan-Verbindung über Hub

Mitglied: guevara1968

guevara1968 (Level 1) - Jetzt verbinden

24.01.2007, aktualisiert 29.01.2007, 3780 Aufrufe, 6 Kommentare

keine Arbeitsgruppencomputer

Hey...

Ich hab ein kleines prob mit dem rechner von meinem kumpel...
Wir haben einen 8-er Hub alle sind schon im Ethernet und sehen sich gegenseitig...Nur der VAIO von meinem Kumpel hängt hinterher...erst wollt er gar keine Verbindung und hat angezeigt das kein kabel eingesteckt iss...dann erstellt er einen mit Brücke und man sieht die anderen Computer nicht...also:

Hardware i.o.->am router funkt es
Ping zeigt er zeitüberschreitung an
und blocken kann auch keiner daa die anderen sich ja sehen...

Wo liegt das Problem???ich bin ratlos...

thx

guevara1968
Mitglied: aqui
24.01.2007 um 20:16 Uhr
...wahrscheinlich an der Firewall des Vaio ! Das Blocken der ICMP Packete (Ping) spricht dafür !
Am besten mal die Firewall temporär komplett abschalten und den Test wiederholen.
Eine Brücke klingt auch komisch.... Normalerweise sollte im Gerätemanager die Netzwerkkarte zu sehen sein und die auch als LAN-Verbindung in den Eigenschaften der Netzumgebung so zu sehen ist.
Ein Ping vom Vaio zum Router sollte minimal möglich sein um ein funktionierendes Netz zu verifizieren. (Bei den anderen PCs könnte dies ggf. auch die internet Firewall verhindern wenn sie nicht entspr.angepasst ist aber das kann ja man ggf. mit den anderen Rechnern testen....) Bevor das nicht klappt vom Vaio muss man nichts anderes testen, denn das wird auch nicht klappen !
Bitte warten ..
Mitglied: Cassie
24.01.2007 um 23:40 Uhr
Huhu!!!

hast du probiert ein Kleines Heim - oder kleines Firmennetzwerk einzurichten??



Mfg Cassie
Bitte warten ..
Mitglied: aqui
25.01.2007 um 18:18 Uhr
Das ist unnötig ! Solange kein Ping funktioniert ist es vollkommen sinnlos ein Heimnetzwerk einzurichten.
Außerdem muss das nicht sein die Netzfunktion ist auch ohne diesen "Heim" Assistenten für Laien funktionsfähig !
Bitte warten ..
Mitglied: guevara1968
26.01.2007 um 12:55 Uhr
...wahrscheinlich an der Firewall des Vaio !
Das Blocken der ICMP Packete (Ping) spricht
dafür !
Am besten mal die Firewall temporär
komplett abschalten und den Test
wiederholen.
Eine Brücke klingt auch komisch....
Normalerweise sollte im Gerätemanager
die Netzwerkkarte zu sehen sein und die auch
als LAN-Verbindung in den Eigenschaften
der Netzumgebung so zu sehen ist.
Ein Ping vom Vaio zum Router sollte minimal
möglich sein um ein funktionierendes
Netz zu verifizieren. (Bei den anderen PCs
könnte dies ggf. auch die internet
Firewall verhindern wenn sie nicht
entspr.angepasst ist aber das kann ja man
ggf. mit den anderen Rechnern testen....)
Bevor das nicht klappt vom Vaio muss man
nichts anderes testen, denn das wird auch
nicht klappen !


Danke für deine Antwort...
Das Problem ist nur:
Er benutzt nur die Windows-Firewall und die Netzwerkbrücke erstellt sich bei jeder Verbindung die ich neu aufmache gleich mit.
Bitte warten ..
Mitglied: aqui
27.01.2007 um 16:09 Uhr
Kann es sein das ihr am Router "UPnP" Support aktiviert habt ??? Das gehört ausgeschaltet !
Bitte warten ..
Mitglied: guevara1968
29.01.2007 um 20:03 Uhr
Das kann ich nicht sagen... ist aber auch egal da der Router keine Rolle spielt und am router läuft er ja auch... das Problem ist der Hub...
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
LAN-USB-HUB
Frage von MiStPeripheriegeräte3 Kommentare

Hallo, ich suche ein Gerät, mit dem ich USB-Geräte übers LAN an einem Netzwerk-PC nutzen kann. Folgende Geräte sollen ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Netzwerkmanagement
Mehrere Lan-Verbindungen speichern
gelöst Frage von SemJonNetzwerkmanagement7 Kommentare

Hallo, ich habe folgende Situation. Ein Mitarbeiter arbeitet mit seinem Laptop überwiegend an seinem Arbeitsplatz im Werk. Statische IP ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 1 StundeLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 1 StundeHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz2 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...