Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Lancom 1781 AW Benutzer und Passwort für die Konfig

Mitglied: datadexx

datadexx (Level 1) - Jetzt verbinden

22.03.2014 um 16:41 Uhr, 28679 Aufrufe, 3 Kommentare, 2 Danke

Hallo Admins!

Ich hab mir einen Lancom 1781 AW Router zugelegt und hab ein kleines Problemchen mit dem Ding.

Nachdem ich mit dem Assistenten soweit alles eingerichtet habe und die Konfig geschrieben wurde popt so ein nettes kleines Fenster auf mit der Bitte um Eingabe eines Administrators und ein Passwort soll vergeben werden. Jedesmal wenn ich dort Daten eingebe, bekomme ich danach keinen Zugriff mehr auf das Gerät bzw. auf die Konfig. Beim Einrichtungsassistenten wird ja bereits ein Passwort abgefragt, aber weder dieses Passwort noch ein anderes gestattet mir Zugriff. Hat man den Assistenten beendet, kommt man ohne eine Vergabe des Administrators und eines Passwort auch nicht mehr an die Konfig, auch wenn man vorher kein Passwort bzw. Zugangsdaten vergeben hat. Standardzugangsdaten finde ich auch nirgends, bzw. die Suche bei Google ergibt, das weder der Administrator Name noch ein Passwort standardmässig vergeben ist. Heisst für mich soviel wie, wenn das Fenster aufpopt kann ich einen Namen für den Administrator vergeben und ein Passwort. Aber genau mit den Daten erhalte ich dann keinen Zugang mehr zu der Konfig.

Könnte mir da jemand bitte weiterhelfen.

Vielen Dank!
Mitglied: 108012
22.03.2014 um 17:20 Uhr
Hallo,

zum einen die Suchfuktion des Forums hier, denn die Frage tauchte gerade
letzte Woche erst auf und dann wiederum das Handbuch, zumindest so wie
ich das sehe! Ist eben keine Fritz!Box von AVM.

Also ich würde ja einmal versuchen den Namen und das Passwort vorher
abzuändern und dann erst die Konfiguration vorzunehmen.

Zum Anderen kann es durch aus sein, dass Du die Eingabe via Browser
durchführst und dort einen "Script Blocker" als AddOn drinnen hast oder?
Dann funktioniert das mit dem "aufgepoppten" Fenster nämlich nicht so richtig.

Gruß
Dobby
Bitte warten ..
Mitglied: datadexx
22.03.2014 um 19:01 Uhr
Hallo Dobby und Uwe,

danke für eure Beiträge.

Den Beitrag hier bei administrator.de hatte ich gefunden, leider hatte der mir auf Anhieb keine Lösung gebracht. Aber das checken des Handbuches wird denke ich ab Seite 256 eine Lösung bringen.

Checken kann ich das erst Montag.

Besten Dank!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
LANCOM-1781 DHCP Adressreservierung
Frage von BirdyBRouter & Routing1 Kommentar

Hallo zusammen, vielleicht bin ich grade einfach zu doof, aber gibt es die Möglichkeit im Lancom-Router eine Adressreservierung im ...

Netzwerke

Lancom 1781: Internetzugriffe überwachen

gelöst Frage von mossoxNetzwerke3 Kommentare

Hallo zusammen, kann man mit Bordmitteln die Internetzugriffe nach Benutzern/PCs überwachen? Ich habe das Problem mit einem Mitarbeiter. Der ...

Router & Routing

Lancom VAW 1781 Anfragen weiterleiten

gelöst Frage von sleeplessnightRouter & Routing14 Kommentare

Hallo, kann mir einer sagen, wie ich das hinbekomme, das der oben benannte Router aus einem "hotspot" Netzwerk Anfragen ...

DSL, VDSL

Lancom Konfig Upload fehler

gelöst Frage von mcmaccaDSL, VDSL3 Kommentare

Hallo zusammen, beim wiederherstellen der Konfiguration bekomme ich direkt nach dem drücken des Upload Buttons den Fehler: 1.2.9.15 Das ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 31 MinutenMicrosoft

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 18 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...