Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lancom VPN 1721 Verbindungsproblem

Mitglied: 52236

52236 (Level 1)

18.08.2007, aktualisiert 22:20 Uhr, 6507 Aufrufe, 1 Kommentar

Hallo miteinander,

ich hab ein in meinen Augen ziemlich merkwürdiges Problem mit dem Lancom 1721 VPN (integriertes Modem!). Der Router ist mit einem HUB (Netgear Dualspeed Hub DS104) verbunden, an dem wiederum 3 andere Rechner dranhängen, von denen einer ein Server für Arztpraxenanwendungen ist (wie das genau konfiguriert ist, weiß ich nicht). Jedenfalls isses ein LAN...

Es hat schonmal alles funktioniert, auch der VPN Zugriff von Zuhause, aber irgendwann innerhalb der letzten 2-3 Wochen scheint irgendwas passiert zu sein, weil plötzlich der VPN Zugriff nicht mehr ging und auch der Internetzugang am Server nicht mehr. Ich habe dann ein wenig an den Einstellungen rumgespielt, weil ich dachte es wäre eine Setupgeschichte, aber wie sich später rausstellte war der Splitter kaputt, den ein Telekommitarbeiter austauschte. Seitdem tritt jetzt die folgende Merkwürdigkeit auf:

Trenne ich den Router vom Hub (so dass er also nur an der DSL Leitung hängt und keine Verbindung mit irgendeinem Rechner hat), dann stellt der Router einwandfrei eine Internetverbindung her (an den LEDs erkennbar). Sobald ich aber den Hub wieder anschließe, blinkt die WAN Leuchte zuerst leicht rot, trennt die Verbindung und versucht dann wieder eine Verbindung zu initialisieren, was aber nicht klappt. Zieh ich das LAN-Kabel wieder, klappt die Verbindung innerhalb weniger Sekunden.

Ich kann mir nicht vorstellen, dass es am HUB liegt, weil ich das Ganze auch schon so versucht hab, dass ich den "Server" direkt am Router angeschlossen hab - da passierte das Gleiche... Ich habs trotzdem mal mitgeschildert, weil ich es für möglich halte, dass noch irgendwelche Einstellungen gemacht sind, die dieses Phänomen bedingen.

Der Router hat im Netzwerk die IP 192.168.100.250 (die ihm wohl ein Installateur mal gegeben hat) und die DHCP-Serverfunktion ist deaktiviert. Der Server, also der Rechner den ich direkt mal an den Router angeschlossen hatte, bekommt eine feste IP mit dem Router als DNS Server und Standardgateway...

Ich hatte auch schonmal die Resettaste beim Router für 3 Sekunden gedrückt, weil ich gehofft hatte, damit käme ich weiter...


Okay, ich hoff ich hab alles ausführlich genug geschildert

Vielen Dank für Eure Hilfe...
Mitglied: ditpro
18.08.2007 um 22:20 Uhr
ich würde mal das LAN Kabel zum Router austauschen (besonders die Originalkabel sind meist stark geknickt),weiter von lancom.de die LANTools herunterladen und mit dem Lanmonitor mal versuchen den Fehler näher zu bestimmen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
LANCOM 1721
gelöst Frage von brammerRouter & Routing6 Kommentare

Hallo, nur mal eine kurze Frage an die LANCOM Jungs und Mädels hier Wenn auf der Unterseite des Routers, ...

LAN, WAN, Wireless

VPN Iphone zu Lancom R883VAW und Fritzbox 7490 zu Lancom?

Frage von babylon05LAN, WAN, Wireless4 Kommentare

Hallo, habe vorher zwei Standorte über zwei Fritzboxen 7490 per VPN verbunden. Jetzt habe ich mir einen Lancom router ...

DNS

Lancom VPN hinter Speedport Hybrid

gelöst Frage von ZAFASDNS16 Kommentare

Hallo Zusammen, ich habe den Anschluss von Telekom DSL Business auf Hybrid (Privatkunden) umgestellt. Am Anschluss läuft nun ein ...

Router & Routing

VPN Router Cisco Lancom?

gelöst Frage von geforce28Router & Routing42 Kommentare

Hallo Leute, ich bin seit ein paar Tagen stolzer Besitzer einen 200/20 Leitung von meinem Kabelanbieter. Der hat mir ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 3 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...

Router & Routing
Endlich: Reines Kabel-TV Modem in D erhältlich !
Information von aquiRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Windows 10
Backup von NAS auf externe Festplatte in verschiedenen Räumen
Frage von kvnbucherWindows 109 Kommentare

Guten Tag Ich habe vor kurzem ein Synology NAS DS218+ installiert und sämtliche Daten von meinen Computern auf das ...