Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sehr langsame Backup unter 2003 Server mit Varitas Backup 9.1

Mitglied: LOGI

LOGI (Level 1) - Jetzt verbinden

02.12.2004, aktualisiert 06.12.2004, 8711 Aufrufe, 6 Kommentare

Sehr langsame Backup unter 2003 Server mit Varitas Backup 9.1

Hi Folks
Ich verwende einen Windows 2003 Server
Segate Veritas BAckup 9.1
4mm Dat von HP
Adaptec 2940UH/W SCSI Controller

Das Problem ist, ich erhalte eine Datendurchsatz beim Backup von 24Mb/min

Ich habe schon den SCSI Controller augetausch ohne ergebnis.
In der Gerätesteuerung erscheint alles korrekt (vieleicht ist trotzedm was falsch, ist ja Microsoft)

Habe das Problem an zwei Orten. Der COntroller und das Bandlaufwerk haben in einem alten Server mit NT4 problemlos ihren Dienst verrichtet.

Habt ihr irgendwelche Ideen, denn 30h Backup ist definitiv zu lang, da ich eine DB dazu stoppen muss.

Danke im Vorraus

Greez LOGI
Mitglied: Elmar
02.12.2004 um 15:16 Uhr
Welches DAT hast Du denn? Und welchen Treiber verwendest Du? Ist es sicher, dass es der Veritas und nicht der Windows Treiber ist?

Gruß / Elmar
Bitte warten ..
Mitglied: lou-cypher25
02.12.2004 um 20:09 Uhr
Mit der neuen Veritas unter einem 2003'e hatte ich ähnliche Probleme.
Habe den Veritas-Gerätetreiber durch den WindowsTreiber ausgetauscht und alles lief bestens.

Hatte aber auch ein Problem bei der Sicherung einiger Notesdatenbanken, bei denen alles sehr lange dauerte.
Dort habe ich eine Rebootsequenz eingebaut und starte per script erst nach der Sicherung die DB neu.

Christian
Bitte warten ..
Mitglied: mueckekrebs
04.12.2004 um 12:58 Uhr
Ich verwende einen Dell Dualprozessor Server mit Win Server 2003 Enterprice ein DAT 4mm HP einen 2940U2W und Backup Exec 9.1.

Datendurchsatz liegt bei 410 MB/min, die Daten sind 13 GB groß und der Sicherungsvorgang dauert inklusive der Überprfung 1 Stunde und 6 Minuten und das konstant jeden Tag.

Für das DAT habe ich die original Veritas Treiber benutzt.

Keine Probleme.

Micha
Bitte warten ..
Mitglied: mueckekrebs
04.12.2004 um 13:02 Uhr
noch einmal eine andere Frage.

Schau Dir mal meinen anderen Beitrag zu Backup-to Disk Funktion an.
Vielleicht kannst Du mir da helfen.

Übrigens was mir da gerade so einfällt, ich habe aber einen ähnlichen Fall schon mal gehabt, das die Sicherung zwar geklappt hat, aber ewig dauerte, da war ein Terminator am DAT Kabel drann schuld.

Der hat nicht mehr richtig funktioniert.

Micha
Bitte warten ..
Mitglied: TheDonMiguel
06.12.2004 um 11:46 Uhr
Meistens liegt das Problem am Treiber des SCSI- Controllers oder an der Firmware des Bandlaufwerkes. Zusätzlich rate ich dir die aktuellen Backup Exec Hotfixes und Treiber zu installieren.

Gruss,
TDM
Bitte warten ..
Mitglied: lykantroph
04.02.2010 um 13:42 Uhr
Servus,

Es gibt bei Symantec Online Support eine Anleitung welche Einstellungen man bei einen Single Laufwerk haben sollte.

http://seer.entsupport.symantec.com/docs/285756.htm

Der Wechselmediendienst muss deaktiviert sein, das Drive muss auf einen bestimmte ID auf der SCII karte sein, auf jeden Fall darf die SCSII ID 5 und 6 nicht vergeben sein, die wird auch von Backup Exec benötigt. Ich habe mein LTO laufwerk auf die ID 1 gelegt, hab ziemlich einen Durchsatz damit.

Abhängig von Datendurchsatz ist auch immer ob es sich um viele kleine Files oder grosse Files handelt. Bei kleinen Files kann der Datendurchsatz gering werden.

lg

Florian
Bitte warten ..
Ähnliche Inhalte
Backup
Veeam Backup Free PowerShell langsam
Frage von NoobOneBackup10 Kommentare

Hallo Zusammen, zur Sicherung unserer virtuellen Maschinen (Windows / Linux) setzen wir Veeam Backup (Freeversion) in der Version 9.0.0.902 ...

Backup
Verify bei Backup Exec 2014 sehr langsam
Frage von letstryandfindoutBackup

Hallo zusammen, ich habe folgende Situation. Ich habe auf einer virtuellen Maschine Backup Exec 2014 laufen und sichere auf ...

Server-Hardware
Backup Server
gelöst Frage von Netgear24Server-Hardware15 Kommentare

Salü Zusammen Für einen Kunden muss ich einen Backup Server der Speziellen Art Zusammenstellen. Vielleicht kann mir da jemand ...

Windows Server

Windows Server 2003 System Backup - nicht nur Filesystem und Systemstatus

Frage von staybbWindows Server5 Kommentare

Hallo, gibt es eine Möglichkeit ohne einer teuren Backupsoftware ein komplettes System Abbild eines Windows Server 2003 im laufenden ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung33 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten4 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung25 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...