Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Langsamer Login bzw. langsames Hochfahren

Mitglied: whitefox

whitefox (Level 1) - Jetzt verbinden

01.06.2006, aktualisiert 02.06.2006, 5543 Aufrufe, 4 Kommentare

Ein Laptop mit Windows XP SP2 braucht seit neuem lange, um hochzufahren bzw. einzuloggen

Hallo Admins

Ich habe neuerdings ein Problem mit einem Laptop. Wenn ich diesen starte, fährt XP ganz normal hoch bis zum Login-Bildschirm. Wenn ich mich dann einlogge, dauert es ca. 2-3 Minuten, bis der Desktop geladen ist und ich arbeiten kann. Das merkwürdige ist folgendes: Wenn ich beim Login-Bildschirm diese 2-3 Minuten warte und erst dann einlogge, kommt der Desktop sofort. Es scheint also, dass XP im Hintergrund irgendetwas wurstelt (2-3 Minuten lang), unabhängig davon, ob man sich sofort einloggt oder nichts macht.

Das Eventlog sagt nichts Brauchbares, Bootvis konnte mir auch nicht helfen. Es scheint alles normal zu sein, das Problem ist plötzlich aufgetreten, ohne das etwas installiert wurde (kann aber nicht bestätigen, dass kein Windows Update dafür verantwortlich ist).

Ich möchte euch bitten, mir zu helfen, solltet ihr schonmal ein ähnliches Problem gehabt haben, vielen Dank im Voraus!


Gruss

whitefox
Mitglied: pinguin79
01.06.2006 um 17:56 Uhr
Hallo,
ich tippe und rate jetzt mal ins Blaue:
- Antiviren Programm beim Hochfahren?
- Wlan mal deaktviert
- wie Groß ist dein lokales Profil

Gruß
Pingu
Bitte warten ..
Mitglied: badmaxx
01.06.2006 um 18:25 Uhr
probiers erst mal mit bootdateien defragmentieren
Start>Ausführen>defrag c: -b

gruß
maxx
Bitte warten ..
Mitglied: Kr4bat
01.06.2006 um 18:57 Uhr
Hi,

festgestellt habe ich sowas auch schon, aber das kam für mich nie in den kritischen Bereich, weil bei mir kaum ein Windows so lange lebt, bis es neu installiert wird *GG*

Soweit ich weiss wird's mit der Zeit länger und mit der Anzahl der installierten Software.
Also: Möglich wäre es mal im abgesicherten Modus zu starten.
Ebenso: Registry nach Autostart Programmen durchsehen
Oder: Alte Software deinstallieren und wie schon vorgeschlagen defragmentieren, weil in der ganzen Zeit wurstelt er auf der Platte rum, was Windows eh gerne und ohne wichtigen Grund tut....
Bitte warten ..
Mitglied: whitefox
02.06.2006 um 16:37 Uhr
OK, vielen Dank Leute, die Lösung ist in diesem Fall simpel. Wie mir der erste Poster empfohlen hat, habe ich das WLAN-Interface deaktiviert (windows-seitig). Nun geht der Login innerhalb von 10 Sekunden! Die Funkverbindung hat wohl verzweifelt einen Hot Spot gesucht, und deshalb den Login verzögert...

In dem Sinne, Problem gelöst..

greetz

whitefox
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 Login extrem langsam, Rechner hängt sich auf

gelöst Frage von Yell-ingWindows 1010 Kommentare

Hallo zusammen, ich habe zur Zeit das Problem, das einige unserer Windows 10 Pro Rechner sich sporadisch seltsam verhalten. ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop7 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Backup

Bandlaufwerk zu langsam?

gelöst Frage von phillipe234Backup15 Kommentare

Hi Leute wir haben bei uns im Unternehmen ein tandberg bandlaufwerk mit LTO4 Bändern, dieses Laufwerk schafft die Backups ...

Netzwerke

Netzwerkzugriff langsam

gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server19 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...