Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsamer Seitenaufbau

Mitglied: Taxfrie

Taxfrie (Level 1) - Jetzt verbinden

02.01.2006, aktualisiert 22.01.2006, 15436 Aufrufe, 10 Kommentare

Download gut, sonst Langeweile

Hallo User-Gemeinde,

wir haben uns von der Telekom den WLAN-Router Speedport W 500 V gegönnt. Bei einer 3.000-Kapazität sollte das Ding eigentlich flott funktionieren.

Die Download-Zeiten sind auch gut, der Seitenaufbau beim Surfen ist quälend langsam. Ich habe mich schon einmal im Netz umgesehen und daraufhin den MTU-Wert geändert. Hat aber nichts Spürbares gebracht.

Ich bin für alle Tipps dankbar.
W. Friedrich
Mitglied: 14078
03.01.2006 um 00:08 Uhr
Der Seitenaufbau geht nicht schneller, nur weil du jetzt eine schnellere leitung besitzt.
Check mal wie schnell dein DNS Server ist, dieser Router ist auch dafuer bekannt super langsam zu sein, da er nicht viele gleichzeitige halboffene TCP verbindungen "kann". haettest du dir einen gescheiten Router zugelegt ( Lancom ) haettest du jetzt spass an deiner Leitung.

Wenn du davon sprichst das ueber wireless lan die verbindung und der aufbau der sites ewig dauert, das ist mit wireless normal. challenge & response via wlan ist eben einen kleinen tick langsamer. der download stream muesste, wenn erstmal gestartet vollen leitungsspeed erreichen. welcher aufbau ist also langsam, via wlan oder direkt lankabel ?


edit:

ftp://ftp.freenet.de/pub/freenet-ag.de/

hier kannst du einen sehr guten speed test machen, download mal die 100mb datei, da sollte ein top wert "kommen", wenn nicht stimmt irgendwas nicht.
bei deiner 3000er sollte da MIN. 370 kb/s rauskommen.
Bitte warten ..
Mitglied: Taxfrie
03.01.2006 um 00:14 Uhr
Hallo Maurizio,

der Seitenaufbau via WLAN ist so langsam. Mich hat nur gewundert, dass der Download-stream so flott geht ...

Walter
Bitte warten ..
Mitglied: 14078
03.01.2006 um 00:27 Uhr
Hallo Maurizio,

der Seitenaufbau via WLAN ist so langsam.
Mich hat nur gewundert, dass der
Download-stream so flott geht ...

Walter

Ok, das ist normal, das ist eben ein tick langsamer. Wenn du noch ( und das solltest du auf jedenfall ) WPA2 aktiviert hast dann wirds nochmal einen tick langsamer, da die daten erst noch verpackt, verschickt und wieder entpackt, authentifiziert und dann ins internet abgeschickt werden und das ganze wieder zurueck zu dir. wie gut ist denn die link quality ? welche wlan karte hast du genau ? Wenn du einen WLAN Stick benutzt, schmeiss dsa ding gleich weg, wenn du bissi geld ausgeben kannst organisierst du dir vieleicht eine Orinoco karte, dann haste guten link und imho sehr guten empfang/sende leistung UND du kannst noch bissi wardriven gehen
Bitte warten ..
Mitglied: 16568
03.01.2006 um 00:32 Uhr
haettest du dir einen
gescheiten Router zugelegt ( Lancom )

Das kann ja wohl ned Dein Ernst sein, oder?
(guck doch mal ins LANCOM-Forum...)

Sicher, manche Router sind jetzt besser oder schlechter, aber LANCOM?
Sorry, aber da könnte ich Dir aus langjähriger Berufserfahrung ganz andere Geschichten erzählen...



Lonesome Walker
Bitte warten ..
Mitglied: 14078
03.01.2006 um 00:40 Uhr
> haettest du dir einen
> gescheiten Router zugelegt ( Lancom )

Das kann ja wohl ned Dein Ernst sein, oder?
(guck doch mal ins LANCOM-Forum...)

Sicher, manche Router sind jetzt besser oder
schlechter, aber LANCOM?

also wir haben etwa 250 - 270 lancom router im einsatz und ich kann sagen:
nicht ein ausfall in 4 jahren der auf hardware versagen zurueck zu fuehren waere.

aber wieder back on topic. jeder hat seine favorites, meiner ist ganz eindeutig lancom.
Bitte warten ..
Mitglied: 16568
03.01.2006 um 00:55 Uhr
Wer ist wir?

Deine Firma?

Die mit Marketing?
(außerdem, was hilft einem eine subba Hardware, wenn keiner fähig ist, sie zu konfigurieren?)


???
Bitte warten ..
Mitglied: 14078
03.01.2006 um 01:14 Uhr
Deine Firma?

so isses

Die mit Marketing?
(außerdem, was hilft einem eine subba
Hardware, wenn keiner fähig ist, sie zu
konfigurieren?)

warum soll keiner faehig sein sie zu konfigen ? das zeug laeuft wunderbar, wenn einige kunden meinen sie muesten den stecker rausziehen...tja...da kann man nichts machen...
Bitte warten ..
Mitglied: netstorm
03.01.2006 um 01:24 Uhr
Hallo,

ich finde das wird jetzt langsam ein bischen Off-Topic, oder meint ihr nicht? Diskutiert das doch bitte per PN oder im Off-Topic Forum aus, denn diese Antworten helfen Walter bestimmt nicht viel weiter.

CIAO Thorsten
Bitte warten ..
Mitglied: CouchCoach
22.01.2006 um 12:32 Uhr
Deine Erfahrungen mit Lancom würden mich interessieren. Poste doch noch einmal dazu, da ich eigentlich ausschließlich mit Lancom Geräten arbeite und noch nie Probleme hatte.

Grüße
Bitte warten ..
Mitglied: 14078
22.01.2006 um 13:30 Uhr
mit lancom produkten hat man auch keine probleme, profis wissen das.
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Apache2 - langsamer Seitenaufbau
gelöst Frage von mabue88Webentwicklung17 Kommentare

Hallo, ich habe vor einiger Zeit schon mal zu dem Thema geschrieben ). Damals lag es an der Datenbank. ...

Windows Server

Firefox ESR über Terminalserver - Seitenaufbau sehr langsam

Frage von FliegenderPudelWindows Server2 Kommentare

Guten Abend allerseits, ich biete Unternehmen eine bestimmte Dienstleistung als Software as a Service an und empfehle aus verschiedenen ...

HTML

Seitenaufbau beschleunigen - Apache Webserver

gelöst Frage von mabue88HTML5 Kommentare

Hallo, und schon wieder habe ich eine Frage, die ich selbst nicht beantworten kann. Ich habe einen Apache-Server. Eine ...

Webbrowser

Google Chrome brauch ewig zum Seitenaufbau

Frage von raxxis990Webbrowser9 Kommentare

Hallo Leute Ich habe seit ein paar Tagen das Problem das wenn ich Google Chrome Starte und in die ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 5 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...