Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Langsames Hochfahren

Mitglied: Mheatus

Mheatus (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 30.08.2007, 3709 Aufrufe, 5 Kommentare

Komponentenbildschirm wird lange angezeigt

Huhu

Folgendes Problem habe ich. Bis vor kurzem fuhr mein PC recht Schnell hoch, nun , eigentlich nach meinem Umzug, dauert es ungewöhnlich lange. Der "Komponentenbildschirm", wo angezeigt wird, welche IDE/Sata komponenten man hat, wird fast eine Minute lang angezeigt, bis es "piept" (1x) und er richtig hochfährt und den WIndows ladebildschirm anzeigt etc..

Ich habe bei Google gesucht, wo ich las, dass es ein Problem sein könnte, dass die IDE Zuordnung schlecht wäre.. Als Primary IDE Master hab ich ein DVD Brenner, als Primary IDE slave ein DVD Brenner und als Secondary IDE Master die zweite Festplatte, die richtige Festplatte mit Windows geht über S.A.T.A.

Ist das das Problem ? Falls ja, könnte man die IDE Einstellung über Bios einfach ändern oder muss ich wirklich den PC auschrauben und das da ändern?

Ansonsten: Gibt es vll noch eine Einstellung dies zu ändern, damit der PC schneller aus dem Komponentenbildschirm rauskommt? ;)

Bitte um Antwort, Liebe Grüsse
Mheatus
Mitglied: 46356
25.08.2007 um 00:48 Uhr
Hast du vor kurzem Software installiert?
Bitte warten ..
Mitglied: Mheatus
25.08.2007 um 01:05 Uhr
Höchstens das Lexmark-All in One Center für den Drucker + Treibern.. aber ich denke eher nicht, dass es daran liegt.
Bitte warten ..
Mitglied: Mheatus
29.08.2007 um 06:39 Uhr
Wenn ich den Drucker (USB) wegnehme/abnehme und den PC starte, fährt er ganz normal und rasch hoch.. Wieder dran, wird das Hochfahren wieder seeehr lahm... womit kann das zusammenhängen?
Bitte warten ..
Mitglied: 46356
29.08.2007 um 10:50 Uhr
womit kann das zusammenhängen?
Mit der Druckersoftware?! Deinstallier sie mal und installiere sie neu...

Mfg. Alex
Bitte warten ..
Mitglied: Mheatus
30.08.2007 um 10:24 Uhr
Scheinbar.

Ich hatte die Druckersoftware deinstalliert.. und den Drucker wieder angeschlossen, wobei es wieder genau so langsam hochfuhr.. Druckersoftware installiert.. immernoch langsam hochgefahren.. Druckersoftware deinstalliert.. nun gings normal schnell , also in 2-3 Sekunden statt 30-40 Sekunden. Und dann nochmals die Software installiert und es ging normal schnell^^
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren
Frage von OldsmobilWindows 103 Kommentare

WIN 10 1607; SSD; 4GB Mein PC mach seit einiger Zeit Problem beim Hochfahren, weil er kurz danach einfriert ...

Windows Netzwerk

Netzlaufwerke stehen nach dem Hochfahren zunächst nicht zur Verfügung

Frage von coltseaversWindows Netzwerk7 Kommentare

Hallo zusammen, in einem Windows-Domänen-Netzwerk (Windows Server 2012 R2 - Server, Windows 7 Clients), haben alle Clients das Problem, ...

Server-Hardware

Automatisches hochfahren mit IBM x3650 (7979)

gelöst Frage von racer1601Server-Hardware10 Kommentare

Hallo ich habe zu übungszwecken einen Blade von IBM ( x3650 mit zwei Quadcore 2,66 Ghz) im Keller stehen. ...

Windows Netzwerk

Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke

gelöst Frage von NebuchadWindows Netzwerk4 Kommentare

Hallo, hier im Netzwerk, Win Srv 2012 R2 mit ca. 30 Clients gibt es einen Win 10 Client der ...

Neue Wissensbeiträge
iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 MinuteniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 14 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server37 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...