Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Langsames Hochfahren

Mitglied: Mheatus

Mheatus (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 30.08.2007, 3713 Aufrufe, 5 Kommentare

Komponentenbildschirm wird lange angezeigt

Huhu

Folgendes Problem habe ich. Bis vor kurzem fuhr mein PC recht Schnell hoch, nun , eigentlich nach meinem Umzug, dauert es ungewöhnlich lange. Der "Komponentenbildschirm", wo angezeigt wird, welche IDE/Sata komponenten man hat, wird fast eine Minute lang angezeigt, bis es "piept" (1x) und er richtig hochfährt und den WIndows ladebildschirm anzeigt etc..

Ich habe bei Google gesucht, wo ich las, dass es ein Problem sein könnte, dass die IDE Zuordnung schlecht wäre.. Als Primary IDE Master hab ich ein DVD Brenner, als Primary IDE slave ein DVD Brenner und als Secondary IDE Master die zweite Festplatte, die richtige Festplatte mit Windows geht über S.A.T.A.

Ist das das Problem ? Falls ja, könnte man die IDE Einstellung über Bios einfach ändern oder muss ich wirklich den PC auschrauben und das da ändern?

Ansonsten: Gibt es vll noch eine Einstellung dies zu ändern, damit der PC schneller aus dem Komponentenbildschirm rauskommt? ;)

Bitte um Antwort, Liebe Grüsse
Mheatus
Mitglied: 46356
25.08.2007 um 00:48 Uhr
Hast du vor kurzem Software installiert?
Bitte warten ..
Mitglied: Mheatus
25.08.2007 um 01:05 Uhr
Höchstens das Lexmark-All in One Center für den Drucker + Treibern.. aber ich denke eher nicht, dass es daran liegt.
Bitte warten ..
Mitglied: Mheatus
29.08.2007 um 06:39 Uhr
Wenn ich den Drucker (USB) wegnehme/abnehme und den PC starte, fährt er ganz normal und rasch hoch.. Wieder dran, wird das Hochfahren wieder seeehr lahm... womit kann das zusammenhängen?
Bitte warten ..
Mitglied: 46356
29.08.2007 um 10:50 Uhr
womit kann das zusammenhängen?
Mit der Druckersoftware?! Deinstallier sie mal und installiere sie neu...

Mfg. Alex
Bitte warten ..
Mitglied: Mheatus
30.08.2007 um 10:24 Uhr
Scheinbar.

Ich hatte die Druckersoftware deinstalliert.. und den Drucker wieder angeschlossen, wobei es wieder genau so langsam hochfuhr.. Druckersoftware installiert.. immernoch langsam hochgefahren.. Druckersoftware deinstalliert.. nun gings normal schnell , also in 2-3 Sekunden statt 30-40 Sekunden. Und dann nochmals die Software installiert und es ging normal schnell^^
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren
Frage von OldsmobilWindows 103 Kommentare

WIN 10 1607; SSD; 4GB Mein PC mach seit einiger Zeit Problem beim Hochfahren, weil er kurz danach einfriert ...

Windows Netzwerk

Netzlaufwerke stehen nach dem Hochfahren zunächst nicht zur Verfügung

Frage von coltseaversWindows Netzwerk7 Kommentare

Hallo zusammen, in einem Windows-Domänen-Netzwerk (Windows Server 2012 R2 - Server, Windows 7 Clients), haben alle Clients das Problem, ...

Server-Hardware

Automatisches hochfahren mit IBM x3650 (7979)

gelöst Frage von racer1601Server-Hardware10 Kommentare

Hallo ich habe zu übungszwecken einen Blade von IBM ( x3650 mit zwei Quadcore 2,66 Ghz) im Keller stehen. ...

Hyper-V

VM aus Backup ohne offline und ohne Zeitsynchronisation hochfahren

gelöst Frage von JohnDorianHyper-V15 Kommentare

Hallo, wir haben hier ein System (auf Server 2012 R2 als Hyper-V VM), welches Datensätze aus seiner Datenbank nach ...

Neue Wissensbeiträge
SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 20 StundenSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 22 StundenDatenschutz4 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

CPU, RAM, Mainboards

Neverending Story: Google und Microsoft melden neue Chip-Sicherheitslücke

Information von keine-ahnung vor 1 TagCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 3 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless43 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...