Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Laptop lässt sich nicht mehr mit dem Netzkabel laden !

Mitglied: 102575

102575 (Level 1)

17.09.2011 um 22:19 Uhr, 12518 Aufrufe, 6 Kommentare

Laptop lässt sich nicht mehr mit dem Netzkabel laden !

Hallo zusammen,

ich habe winamp in meinem Laptop ( Dell ) laufen lassen,um einbisschen musik zu hören, aber plötzlich hat sich das Laptop von allein ausgeschaltet .
Fazit : das Laptop lässt sich nicht mehr mit dem Netzteil laden. Das netzteil von dell hat so eine LED-glühbirne, wenn ich die steckdose im Stecker reinstecke leuchtet die kleine Lampe, aber wenn ich den anderen Teil des netzteil im Laptop reinstecke, geht die LED-lampe aus, also ob es zu einem kurzschluß führen würde . die akku ist natürlich nicht im laptop .

hat hier jemand, was das problem sein könnte ?

danke im Voraus
Mitglied: kaiand1
17.09.2011 um 23:09 Uhr
Moin
Es kann das Netzteil Defekt sein, kann aber auch was im Laptop sein.
Du kannst es ja mal mit einen anderen Netzteil Probieren aber Achte auf die Spannung das diese gleich ist.
Der Strom kann etwas abweichen.
Bitte warten ..
Mitglied: 102575
18.09.2011 um 00:58 Uhr
danke sehr für die schnelle Antwort.

ja ich habe es mit sogar 2 anderen netzteile probiert aber vergeblich, sobald ich den netzteil im laptop stecke geht die LED-Lampe aus bei allen netzteile .
Bitte warten ..
Mitglied: wiesi200
18.09.2011 um 07:44 Uhr
Morgen,

dann kann's sein das im Laptop selbst der Kurzschluss drinnen ist.
Irgendwas Besonderes passiert seit dem es nicht mehr funktioniert.
Bitte warten ..
Mitglied: 102575
18.09.2011 um 11:21 Uhr
Morgen,

ja denke ich auch, die Frage ist , ob es eine Lösung dafür gibt. oder was man in diesem Fall unternehmen kann ?
garantie habe ich nicht mehr !
Bitte warten ..
Mitglied: Torsten2010
18.09.2011 um 12:11 Uhr
Hallo,

wenn in der Ladebuchse / Board ein Kurzschluß ist, kann man nicht mehr viel machen.
Board tauschen oder versuchen es zu reparieren. Buchse tauschen / nach löten wie auch immer..

Hatte vor kurzem auch so ein Problem gehabt, allerdings wollte er den Akku nicht mehr laden.

Mit Gruß

Flensi
Bitte warten ..
Mitglied: 102575
18.09.2011 um 12:15 Uhr
Hi Flensi,

also so ist es .... okey danke für die Erklärung .! ich denke ich muss ihn einfach reparieren lassen

Grüße
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Welcher Laptop?
gelöst Frage von lemartesNotebook & Zubehör7 Kommentare

Hallo, ich wollte mal nachfragen ob man mir evtl weiterhelfen kann. Mit der neuen PC Generation kenne ich mich ...

Windows 8

HP Laptop mit vorinstalliertem Windows 8 läßt mich die Systemsprache nicht von polnisch auf deutsch ändern

gelöst Frage von cardischWindows 86 Kommentare

Hi@all Zuerst: Habe die Frage schon bei Windows-8-Forum.net gepostet, leider keine Hilfe, deswegen poste ich hier noch einmal eine ...

Router & Routing

Cisco 886VAJ - einige Webseiten laden nicht

gelöst Frage von bandycoadRouter & Routing6 Kommentare

Hallo, ich bin Cisco Neuling und dabei einen 886VAJ an einem o2 ADSL2+ einzurichten. Folgende Situation: Die Einwahl zum ...

Windows Update

WSUS Clients laden keine Updates

Frage von d3dataWindows Update3 Kommentare

Hallo, seit neuesten werden bei mindestens zwei Win10 Clients keine Updates vom WSUS mehr geholt. WSUS zeigt für die ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...