Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop startet extrem langsam

Mitglied: Paescu

Paescu (Level 1) - Jetzt verbinden

08.11.2005, aktualisiert 09.11.2005, 13885 Aufrufe, 7 Kommentare

Seit einigen Tagen startet mein Notebook sehr langsam. Das heisst, nachdem ich das Passwort eingegeben und mit Enter bestätigt habe, muss ich noch etwa 5 Minuten warten, bis mein Hintergrundbild kommt, dann nochmals ca. eine Minute bis die Icons erscheinen.

Ich weiss nicht an was das liegen kann. Vielleicht an dem VMWare, obwohl ich das auch wieder deinstalliert habe. Ich habe schon mehrere Sachen probiert, zum Beispiel mit TuneUP ein bisschen die HD "gereinigt" aber auch defragmentiert... Aber nützte nichts. Ich benutze WinXP Pro, falls das relevant ist. Weiss nicht mehr, was ich alles gemacht habe, aber kann mir nicht jemand eine Tipp geben (oder mehrere ), damit ich dieses Problem lösen kann... Es nervt mich immer noch 6 zusätzliche Minuten zu warten, bis mein Laptop endlich gestartet hat...

Greets Pascal
Mitglied: hellafritz
09.11.2005 um 13:27 Uhr
Hallo, falls du dich an einem win2000 oder 2003 Server anmeldest muss dieser auch als erster DNS am Notebook eingetragen sein.
Bitte warten ..
Mitglied: Paescu
09.11.2005 um 15:12 Uhr
Ne, ich muss mich nirgends anmelden, bin nur in einer arbeitsgruppe....
Bitte warten ..
Mitglied: hellafritz
09.11.2005 um 19:32 Uhr
starte mal über Start=>ausführen "msconfig" und deaktiviere alles unter Sytemstart das dir "Spanisch" vorkommt
Bitte warten ..
Mitglied: Paescu
09.11.2005 um 19:35 Uhr
Habe ich bereits gemacht.... Bringt alles nichts.... weiss nicht was ich noch tun soll... bin wirklich am ende mit meinem latein.... und neu aufsetzen will ich nicht...
Bitte warten ..
Mitglied: hellafritz
09.11.2005 um 19:42 Uhr
versuch mal einen neuen Benutzer anzulegen und diesen anzumelden
Bitte warten ..
Mitglied: Paescu
09.11.2005 um 20:32 Uhr
auch schon probiert, hat nichts gebracht....
Bitte warten ..
Mitglied: devin1707
22.08.2013 um 10:33 Uhr
ich habe das gleiche problem (
windows 7 ultimate
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Nach Netzteil austausch Startet Windows extrem langsam bis garnicht

gelöst Frage von Basti2Festplatten, SSD, Raid12 Kommentare

Hallo , ich habe soeben mein neues Netzteil (Combat Power Netzteil 550Watt plus) erhalten und eingebaut. Dies hat soweit ...

Windows 10

FTP ist extrem langsam

Frage von grkaWindows 103 Kommentare

Hallo ich habe ein Windows 10 System und meine Internetverbindung über die Fritzbox 7490 hat folgende Werte: Download: bis ...

Router & Routing

Unitymedia EXTREM langsamer Download

gelöst Frage von the-buccaneerRouter & Routing6 Kommentare

Moinsen zusammen! Kunde hat neuen Unitymedia Business Anschluss mit fester IP. Kabel "Modem" Hitron wurde von UM vor Ort ...

Debian

Samba Verbindung extrem langsam

gelöst Frage von gewaACDebian2 Kommentare

Hallo Leute, ich habe hier auf einem System Samba installiert und eine einfache Freigabe erstellt. Wenn ich mich nun ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 16 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 16 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 19 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...