Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst auf Laufwerke vom NAS von WD kann nicht zugegriffen werden

Mitglied: wachsi08

wachsi08 (Level 1) - Jetzt verbinden

08.05.2009, aktualisiert 23.07.2009, 8983 Aufrufe, 5 Kommentare

Auf mein NAS kann nicht jeder Rechner im Netzwerkzugreifen

Hi @ll

auf mein NAS kein ein Rechner nicht zugreifen und ich weiss nicht warum das so ist,
ich erhalte folgende Fehlermeldung siehe Bild

c55c3e2448697aeaa361d9c68f913a7b-rfgff - Klicke auf das Bild, um es zu vergrößern

Könnt ihr mir sagen wir ich das Problem lösen kann.

ich habe den letzten Beitrag noch etwas erweitert und mit neuen Infos gefüttert
Mitglied: mrtux
08.05.2009 um 07:15 Uhr
Hi !

Zitat von wachsi08:
auf mein NAS kein ein Rechner nicht zugreifen und ich weiss nicht
warum das so ist,

Diesmal hat es nur 0.0245 Sekunden gedauert. ### kopfschüttel ###

Könnt ihr mir sagen wir ich das Problem lösen kann.

Ich hab Dir doch gerade geschrieben, dass Du dich entspannen sollst ! Warum hörst Du nicht auf mich ? Ich mein es doch nur gut mit Dir ! Wenn Dir Herztropfen nicht helfen, dann probier Baldrian oder Johanniskraut !

Solche Fehlermeldungen kommen immer dann, wenn entweder jemand absolut ahnungsfrei herumfummelt oder fürs Einrichten nur 24 Milisekunden aufgewendet hat, so wie Du bei Deinem Geschribbsl.

mrtux
Bitte warten ..
Mitglied: xm-bit
08.05.2009 um 07:59 Uhr
Hi,

wie greifst du denn auf dein NAS zu??

Per Namen oder per IP??

Was steht in deinem Event-Log??

mfg
Sascha
Bitte warten ..
Mitglied: aeroPLAN
08.05.2009 um 09:00 Uhr
Wie hast du deinen NAS konfiguriert? Wer ist in deinem Ntzwerk für WINS-Anfragen verantwortlich? Es ist todessicher,wenn du ene Statische IP vergibst und dann auf NAS per IP zugreifst \\192.168.0.IP\.
Bei dir werden zur Zeit einfach die Namen im Netzwerk nicht aufgelöst.
Bitte warten ..
Mitglied: Chris85
08.05.2009 um 10:49 Uhr
Hi

Du kannst auch mal in den Eigenschaften deiner Netzwerkverbindung überprüfen ob vor "Client für Microsoft-Netzwerke" der Haken gesetzt ist. Das war bei mir schonmal der Fehler.

Ist das NAS mit seiner IP-Adresse im gleichen Subnetz?

Wenn NICHT, dann ÄNDERN!

Du greifst anscheinend mit dem Hostnamen und nicht per IP zu. Versuch es auch mal über die IP-Adresse z.B.:
\\ [IP des NAS] \ [Freigabe] (natürlich ohne Leerzeichen)

Viel Glück
Bitte warten ..
Mitglied: wachsi08
15.05.2009 um 06:39 Uhr
Guten Morgen,

ich werde erstmal eure guten Tips ausprobieren.

Ich greife auf das NAS per IP zu und ich habe demzufolge die gleiche Subnetm. wie alle anderen Clients im Netzwerk.

Das NAS befindet sich in einer WIN2003 Server Umgebung und alle angschlossenen Clients haben ein WINXP (TOP BS )installiert. Von 20 Clients greifen ca. 10 auf das NAS zu und wie gesagt bei 9 funktioniert die eingerichtete Verbindung perfekt und beim 1 kommt die o.g. Fehlermeldung.

Danke für eure Tips und ich meld mich ob es geklappt hat.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
NAS - Bufallo-Medion oder WD ?
Frage von Beni1977SAN, NAS, DAS6 Kommentare

Hallo zusammen, ich möchte mir eine NAS für private zwecke zuhause anlegen, aber ich weiß nicht genau welche. Viel ...

SAN, NAS, DAS
WD Mycloud NAS hat Backdoor
Information von LochkartenstanzerSAN, NAS, DAS5 Kommentare

Moin, Ich glaube zwar nicht, daß hier allzuviele Leute sowas als NAS einsetzen, aber eine Warnung ist trotzdem angebracht. ...

SAN, NAS, DAS
NAS Laufwerk - kein Zugriff
gelöst Frage von mike7050SAN, NAS, DAS2 Kommentare

Hallo, habe ein Seagate NAS Laufwerk aber kann es im Netzwerk nicht finden? Habe DHCP eingestellt und eine Fritz!Box ...

Mac OS X

Timemaschine sichert nicht auf NAS-Laufwerk

Frage von mkellersMac OS X1 Kommentar

Ich habe seit dem Update auf OS X 10.11.5 ein Problem bei meinem IMAC. Die Timemaschine kann sich nicht ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 5 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 18 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...