Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

laufwerke in sendenan menue

Mitglied: 24157

24157 (Level 1)

04.05.2006, aktualisiert 05.05.2006, 3775 Aufrufe, 5 Kommentare

hallo,

bitte, wie kann ich im senden an menue die laufwerke löschen? im entsprechenden user sendto ordner tauchen sie nicht auf. ebenso wenig unter all users.

danke

olly
Mitglied: superboh
04.05.2006 um 19:26 Uhr
Hi olly06,

ich wusste auch nicht wie es geht, aber ich habe es für Dich so rausgefunden:

www.google.de, in die Suchzeile "laufwerke senden an" geschrieben und den 2. Eintrag angeklickt. Es geht dort zwar darum, die Laufwerke wieder anzuzeigen, aber andersrum geht es auch.

Oder um kurz zu machen:
Arbeitsplatz öffnen --> CD/DVD-Brenner mit der rechten Maus anklicken und auf Eigenschaften. Im Register "Aufnahme" den Haken bei "CD-Aufnahme für dieses Laufwerk aktivieren" rausnehmen.

Ich sag schon mal Danke für die 5 Sternchen

Gruß,
Thomas
Bitte warten ..
Mitglied: 24157
04.05.2006 um 19:33 Uhr
hallo,

leider muss ich dich enttäuschen, denn ich will ja alle lw aus dem senden an menue entfernen. werde jetzt mal selber googeln. aber 3 sternderl kriegste trotzdem...

danke

olly
Bitte warten ..
Mitglied: superboh
04.05.2006 um 23:55 Uhr
Hm, also das Diskettenlaufwerk ist eine Verknüpfung und andere Laufwerke ausser Brennern stehen nicht drin, oder sind auch Verknüpfungen im SendTo-Verzeichnis. Zumindest ist das auf allen XP-Rechnern die ich kenne so.

Gruß,
Thomas

Übrigens, nur als Info: 3 Sterne bedeutet hier im Forum 0 Punkte, 1 Stern -2 Punkte und 5 Sterne +2 Punkte
Bitte warten ..
Mitglied: 24157
05.05.2006 um 00:25 Uhr
hi,

das mit den sternen wusste ich nicht, hast aber jetzt gleich 5 bekommen...

ich habe es schon oft gesehen dass die hd's auch im senden an menü waren; im sendto tauchen sie aber trotzdem nicht auf.


olly
Bitte warten ..
Mitglied: superboh
05.05.2006 um 02:27 Uhr
Da kann ich Dir dann leider nicht weiterhelfen.
Hab daber auch wieder was gelernt durch Deine Frage.

Gruß,
Thomas
Bitte warten ..
Ähnliche Inhalte
PHP
Vom MD Array zum Menu
gelöst Frage von pcguyPHP7 Kommentare

Hallo zusammen, ich versuche aus einem MD Array ein Menu zu generieren. Dazu habe ich folgende Ausgabe: Ich kriege ...

CSS
CSS: Menü ein- und ausblenden
gelöst Frage von honeybeeCSS6 Kommentare

Hallo, ich erstelle gerade ein Navigationsmenü mit CSS. Leider kann ich das Untermenü nicht ein- und ausblenden. Habe ich ...

Webentwicklung

Joomla - individuelles Menü Startseite

Frage von mario87Webentwicklung

Guten Morgen zusammen, ich würde gerne auf der Startseite ein individuelles Menü für Besucher setzen. In diesem Menü kann ...

Windows 7

Kann den Gruppenrichtliniendienst nicht starten (im Menü ausgegraut)

gelöst Frage von KlausiMausWindows 73 Kommentare

Ich kann den Gruppenrichtliniendienst nicht starten, die Funktion ist im Menü ausgegraut.

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 14 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 20 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...