Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerksbezeichnungen verschwinden sporadisch

Mitglied: delphin150

delphin150 (Level 1) - Jetzt verbinden

23.08.2006, aktualisiert 28.08.2006, 3222 Aufrufe, 3 Kommentare

Hallo zusammen,

wir haben das Problem, daß unter Windows XP sporadisch die Laufwerksbezeichnungen (z.B. "UserData$ auf "10.1.48.5" (K) verschwinden und nur noch Netzlaufwerk (K angezeigt wird.

Kann mir jemand weiterhelfen und ein Tip geben?

Vielen Dank für Eure Hilfe!

Viele Grüße
delphin
Mitglied: DaSam
23.08.2006 um 19:54 Uhr
Ist in dem Laufwerkssymbol auch das "x" im roten Kreis? IMO passiert das, wenn die Laufwerksverbindungen zu lange inaktiv sind - dann trennt der Server die Verbindung.

Was habt ihr denn für einen Server? Ist das eine NAS Appliance oder ein "richtiger" Windows-Server?

cu,
Alex
Bitte warten ..
Mitglied: delphin150
24.08.2006 um 09:35 Uhr
Das rote "x" erscheint nicht. Auch die Verbindung zum Laufwerk bleibt bestehen, nur die Bezeichnung verschwindet.

Der Server läuft unter Windows 2000 Advanced als Cluster.

Viele Grüße
delphin
Bitte warten ..
Mitglied: 34566
28.08.2006 um 21:43 Uhr
Hallo!

Das hört sich so an, als wenn entweder ein Rechner im Netz die Unruhe um die Laufwerke verusacht, eine Überlänge in der RJ45-Verkabelung oder aus der Praxis, jetzt kein Witz!
an einer Doppelnetzwerkdose wird 1!!! Kabel angeschlossen. (Kurzschluss )

Wenn ADS nach Updates schauen, die auch ein Problem sein könnten, überlege auch, seit wann dieser Fehler aufgetreten ist.

Schauf doch mal mit einem Anylyzer nach! Beobachte die Traffics!
Tritt der Fehler sporadisch auf? Oder zu gleichen Zeiten?

Gruss
Thomas
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Iphone Kalender - Sync mit Exchange - Termine verschwinden sporadisch

gelöst Frage von ZigsenExchange Server4 Kommentare

Hallo zusammen, bei uns gibt es derzeit das Phänomen, dass Termine die auf dem iPhone im Exchange Kalender verschoben ...

Exchange Server

Öffentliche Ordner verschwinden sporadisch unter Outlook 2013

Frage von TheDarcExchange Server5 Kommentare

Hallo zusammen, Ich habe in meinem Unternehmen einen neuen Exchange Server aufgesetzt und von Anfang an das Phänomen, dass ...

Batch & Shell

Laufwerksbezeichnung (label) in Batch als Variable nutzen

gelöst Frage von tobias.mockBatch & Shell21 Kommentare

Hallo zusammen, ich bin sicher, dass meine Frage für alle Experten hier viel zu simpel ist, ich bin aber ...

Windows 10

Sporadisch BlueScreen

gelöst Frage von Finchen961988Windows 1011 Kommentare

Hallo liebe Leute, meine Verzweifelung ist mir gerade ins Gesicht geschrieben, ich habe das Problem das mein PC zwischendurch ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 18 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server10 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...