Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LED Lampe auf Mainboard Asus A7V333 hat wackelkontakt

Mitglied: bigbootykilla

bigbootykilla (Level 1) - Jetzt verbinden

19.05.2006, aktualisiert 29.05.2006, 5206 Aufrufe, 2 Kommentare

Hey Leute,

ich hab am Wochenende mal wieder einen PC umgebaut und mir ein paar Ersatzteile kaufen müssen um mein Debian aufzusetzen.

Naja, nachdem ich den PC zusammengebaut hab, ging er auch an und gleich danach auch ins BIOS.
So, nun kommt mein erstes Problem. Ich habe noch ein Sockel A Mainboard und somit alles IDE Laufwerke und Festplatten drinnen, die ich aber vorher auch schon zusammen mit dem Mainboard verwendet hab. Neu ist lediglich Gehäuse und Netzteil. Also, CPU, RAM, Mainboard sind gleich geblieben, lediglich die Graka wurde abgerüstet

Hatte vorher ne 6800gt (AGP) und jetzt halt nurnoch ne 9500pro was aber für debian voll ausreicht.

So, nun zu meinem ersten Problem im Bios:
Bei der Übersicht wo die Festplatten und Laufwerke also Master und Slave angezeigt werden, steht bei mir erstmal keine Festplatte drinnen und auch keine Laufwerke.

Erst wenn ich das anklicke und ich manuell die Geräte auswählen kann, drücke ich dann die ESC Taste für Abbruch (also ich stell nichts manuell ein!!) und plötzlich erscheint meine Seagate Platte.
Das gleiche ist auch mit dem CD Laufwerk. Erst wird es nicht angezeigt, aber wenn ich das gleiche mache wie bei der platte, dann stehts plötzlich drinnen.

So, aber nun kurz das Problem der Festplatte, es zeigt mir lediglich 33GB an, die platte ist aber 160GB gross. Ist sowas überhaupt möglich?

So, das 2. Problem was ich gestern rausgefunden hab ist, die gelbe LED Leuchte, die auf dem Mainboard normal immer leuchtet sobald der PC Strom bekommt, wackelt im Rhytmus meiner Bewegungen im Mainboard.

Die LED wackelt wenn ich zum beispiel mit der Hand ins Gehäuse lang, oder wenn ich auf den Boden haue. Die Lampe wackelt dann im Rhytmus meiner Schläge auf dem Boden, selbst bei fast einem Meter Entfernung vom Gehäuse.

Als Ursache hab ich jetzt auch schon gehört das ich mein Mainboard selbst zerstört habe, da in dem neuen Gehäuse ein Erdungskabel an das Gehäuse geht. Ich habe jedoch beim Einbau des Mainboards ausversehen nicht darauf geachtet das ich das Erdungskabel rausnehme bzw. ich wollte es unter dem Mainboard verstecken, da es mal ein kleiner Modding PC werden soll, und ich dachte mir dann, ich klebe es einfach am Gehäuseboden fest.

Naja nun kann es natürlich sein, das das Kabel die Unterseite des Mainboards mal berührt hat und in dem Moment das Mainboard einen Kurzen oder so bekommen hat. Ist das eine Möglichkeit oder ist das egal???

Ist das ein Problem für das Mainboard wenn ein Erdungskabel von einem Gehäuse ans Mainboard kommt??

Bitte helft mir, ich will mir kein neues Mainboard kaufen, da ich ja noch nichtmal weiss, ob mein Mainboard kaputt ist, ausserdem ist Sockel A Mainboard meiner Meinung nach eh Geldverschwendung. Deswegen hoffe ich das es vielleicht an was anderem liegen kann

gruss

euer bigbootykilla
Mitglied: 27546
19.05.2006 um 16:08 Uhr
Hi, also befor du sämtliche Komponenten in den tot schickst durch klopfen ans Gehäuse Stromstecker ziehn alles nochmal auseinanderbaun und das Erdungskabel raus !!! Wenn du viel Glück hast ist nichts kaputt, dann wieder zusammenbauen, C-mos reset und dann beten. mfg
Bitte warten ..
Mitglied: bigbootykilla
29.05.2006 um 19:44 Uhr
Naja ich hab gesehen das es wohl kein Erdungskabel ist. Ich hab ein Thermaltake Soprano Gehäuse, dort geht ein an/aus Schalter an die Seitenwand des Gehäuses und wenn man die Tür an der Seite des Gehäuses zu macht, wird der Knopf gedrückt. Ich denke also nicht das es ein Erdungskabel ist. Aber wozu der Gehäuseschalter gut sein soll, das weiss ich leider nicht da ich keine Anleitung zu dem Gehäuse habe.

Die gelbe Lampe auf dem Mainboard wackelt nun nicht mehr, egal ob ich klopfe oder nicht, dennoch bekomme ich aber falsche Werte von meiner Festplatte ausgeliefert und auch erst wenn ich im Bios manuell auf das IDE Laufwerk gehe. Vorher steht die Festplatte nicht mal drinnen.

Woran kann das liegen??? Kann das Mainboard kaputt sein?? ich dachte eigentlich wenns kaputt ist, zeigt er mir garnix mehr an. Aber einen falschen Wert finde ich komisch.

gruss bigbootykilla

P.S. http://www.ichbinleise.de/product_info.php?products_id=1518

Das ist das Gehäuse und wenn man dort unten das Bild vergrössert, dann sieht man unten links einen schwarzen Knopf/Schalter, wo ich gedacht habe es ist das Erdungskabel, vielleicht kann mir ja jemand helfen, der dieses Gehäuse auch hat
Bitte warten ..
Ähnliche Inhalte
Hardware
LEDs am Mainboard
Frage von microistdoofHardware4 Kommentare

Hallo zusammen, seit kurzem hab ich ein Problem mit meinem Computer. Zunächst habe ich kein Bild auf dem Monitor ...

Multimedia & Zubehör

Asus Mainboard - Sound bricht unregelmäßig weg

Frage von MettGurkeMultimedia & Zubehör8 Kommentare

Hallo liebe Admins, ich hab hier mal ein etwas extravagantes Problem mit meinem PC. Ich habe in meinem PC ...

CPU, RAM, Mainboards

Ist das Mainboard "ASUS P8P67 B3" mit einer "GTX 970" kompatibel?

gelöst Frage von daheadCPU, RAM, Mainboards3 Kommentare

Hallo zusammen, wie die Überschrift bereits verrät, möchte ich in meinen 4 Jahre alten PC mit einem "ASUS P8P67 ...

Server-Hardware

PowerEdge 1800 - Orange Lamp

gelöst Frage von LukasKServer-Hardware8 Kommentare

Guten Abend, ich habe mir via EBay einen Power Edge 1800 Tower zugelegt. Er kam heute dann an. Starte ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 8 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 14 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 16 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...