Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

leledat 431 Lan konfiguriren

Mitglied: deluxel

deluxel (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 20:26 Uhr, 11304 Aufrufe, 11 Kommentare

Hallo, ich habe folgendes Prob.

Ich habe den router teledat 431 Lan und mein Prob ist das ich nicht auf dem router kommen.
Ich habe schon versucht über dem Internet Explorer drauf zukommen in dem ich http://192.169.212.213. und enliche Farianten ausprobiert habe aber er sagt immer sete nicht gefunden und über cmd und dan ping findet er auch nichts wen ich aber die software von T-online benuztze (wo man die Internet daten eigeben kann) funktiunirt ales.
aber wie mach ich es ohne t-online?
Mitglied: 14078
03.01.2006 um 00:38 Uhr
>>http://192.169.212.213".

also mit der adresse gehts mit sicherheit auf keinen fall, 192.168.212.213 das koennte gehen.

folgendes:

1. netzwerk karte mit netzkabel an deinen router connecten
2. start -> einstellungen -> netzwerkverbindungen -> netzwerkkarte auswaehlen
3. dort auf eigenschaften -> doppel klick auf Internetprotokoll (TCP/IP )

folgende ip adresse verwenden anklicken und das eintragen:
4. iP adresse: 192.168.0.2
5 subnetmaske 255.0.0.0

den rest leer lassen, jetzt kommst du, wenn deine firewall noch ausgeschaltet ist auf die weboberflaeche des routers.
Bitte warten ..
Mitglied: 2095
03.01.2006 um 00:39 Uhr
lass besser die finger von der T-online software..die is nur müll...unbrauchbarer datenmüll...
Bitte warten ..
Mitglied: 14078
03.01.2006 um 00:41 Uhr
lass besser die finger von der T-online
software..die is nur
müll...unbrauchbarer datenmüll...

das hatte ich noch vergessen, aber wenn man sich die schreibweise ansieht, denke ich das das noch ein laengeres spiel wird
Bitte warten ..
Mitglied: gemini
03.01.2006 um 06:17 Uhr
Hallo deluxel,

sieht dein "Router" so aus?
<img src="http://www.achim-bast.de/gfx/shop/telekom_t-com_teledat_431_lan.jpg&quo ..."
Das 431 ist nämlich kein Router sondern ein Modem.
Eine IP-Adresse kann man ihm nicht zuweisen, auch ist kein Webserver eingebaut.

Wenn du die T-Online Software nicht verwenden willst, was empfehlenswert ist, kannst du raspppoe von Robert Schlabbach einsetzen. Das ist ein schlanker und stabiler PPPoE-Treiber, kostenlos ist er auch noch.
http://www.raspppoe.com
In dem ZIP-Download sind einige HTML-Files enthalten, die die Installation und Konfiguration sehr ausführlich in englisch erklären.

Gruß
gemini
Bitte warten ..
Mitglied: 14078
03.01.2006 um 12:46 Uhr
Das 431 ist nämlich kein Router sondern
ein Modem.
Eine IP-Adresse kann man ihm nicht zuweisen,
auch ist kein Webserver eingebaut.

hmm woher hat er dann die ip bekommen....*kopfkratz*
Bitte warten ..
Mitglied: gemini
03.01.2006 um 13:28 Uhr
@Maurizio
hmm woher hat er dann die ip bekommen....*kopfkratz*
Das weiß ich nicht; prinzipiell ist es aber keine Schwierigkeit jede Menge (um genau zu sein 4294967296) IP-artige 4-Byte-Werte aufzuschreiben.

Du kannst mir aber ruhig glauben
Wir haben so eine im Einsatz und die wird von einer PIX angesteuert, weil sie es selbst nicht kann.

Gruß
gemini

PS: Die genannte Zahl ergibt sich aus 2^32, man möge mich verbessern wenn ich mich geirrt haben sollte
Bitte warten ..
Mitglied: deluxel
03.01.2006 um 14:09 Uhr
es ist der "Router" auf dem Bild
Und da ich es ohne T-online machen will habe ich mal rum gegoogelt und herrausgefunden das Windos XP (welches ich habe) bereits üder einen PPPoe Treiber verfügt, aber wie funktioniert der?
Bitte warten ..
Mitglied: deluxel
03.01.2006 um 16:08 Uhr
ok ht sich erledicht, ich habe ales hinbekommen
Bitte warten ..
Mitglied: 14078
03.01.2006 um 16:52 Uhr
aehm....sagste uns vieleicht auch noch was los war, waere schon ein netter zug von dir...
Bitte warten ..
Mitglied: deluxel
03.01.2006 um 19:52 Uhr
Also es war ein DSl Modem auf das man nicht zugreifen kann nur üder einen PPPoe Treiber und da habe ich jetz cFos genomen und die komplete T-online geschichte Deininstaliert.
Jetz leuft alles berfekt und dake für die schnelen andworten
Bitte warten ..
Mitglied: 14078
03.01.2006 um 20:26 Uhr
Also es war ein DSl Modem auf das man nicht
zugreifen kann nur üder einen PPPoe
Treiber und da habe ich jetz cFos genomen
und die komplete T-online geschichte
Deininstaliert.
Jetz leuft alles berfekt und dake für
die schnelen andworten

hehe...ja kein problem..
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Open VPN auf Split konfiguriren
Frage von 131455Router & Routing9 Kommentare

Hallo, früher mit W7 ging Open VPN immer Tadellos. Nun mit Windows 10 schliesst das Open VPN immer unseren ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Netzwerkmanagement
LAN zu HDMI und LAN zu DVI
gelöst Frage von Blaster31Netzwerkmanagement4 Kommentare

Hallo, Ich habe ein Problem im Bereich Netzwerk. Ausgangslage: Ich möchte gerne von meinem Rechner (hat HDMI-Ausgang) ein in ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 10 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...