Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lizensierungsproblem Citrix Presentations Server 4.0 auf Win Server 2003

Mitglied: schatten

schatten (Level 1) - Jetzt verbinden

12.04.2006, aktualisiert 13:46 Uhr, 4004 Aufrufe, 1 Kommentar

Kein Eintrag der vorhanden 90Tage Testlizenz in der License Management Konsole

Hallo Zusammen,

ich habe mir auf der Citrix Homepage die 90 Tage Testlizenz freischalten lassen.
Die hier erzeugte Lizenz habe ich auf den Win2003 Server kopiert, welcher ebenfalls als Lizensserver bei der Erstellung der Lizenz eingetragen wurde.

Anschließend habe ich Menü "Konfiguration" auf der LMC die Datei unter
C:\Programme\Citrix\Licensing\MeineDateien\ kopiert.

Diese licensexxx.lic wird mir auch unter dem Untermenü "Konfiguration/Lizendateien auf der LMC angezeigt.

Allerdings erscheint diese Lizenz NICHT in der Übersicht "Aktuelle Verwendung" auf der LMC.


Habe ich etwas falsch gemacht?


Bin langsam echt am verzeweifeln ;-(


Für Hilfe wäre ich "mehr" als dankbar

Gruß
Harry
Mitglied: mandos333
12.04.2006 um 13:46 Uhr
Habe die Lizenzen genauso installiert und hat auch funktioniert so.

Ich versuchs mal mit 2 Hinweisen:

Wenn man die Lizenz generiert und den Servernamen angiebt, dann muß man dabei auf die Groß-/Kleinschreibung achten. Man kann einen Hilfeseite aufrufen wo genau erklärt wird, wie man den Namen abfragen kann.

Ist unter der Konfiguration auch eine "citrix_startup.lic" mit den Serverlizenzen vorhanden. Wenn nicht, würde ich den Lizenzdienst mal neu installieren.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Druckerwarteschlange auf Terminalserver (Citrix Presentation Server 4.5) verursacht Probleme

Frage von zersysWindows Server1 Kommentar

Guten Tag miteinander. Hätte da folgendes Problem. Wir haben auf einem Terminalserver (Win 2003, Citrix Presentation Server 4.5) das ...

Windows Server

Lizensierungsproblem Terminalserver 2016

gelöst Frage von xXEddiXxWindows Server3 Kommentare

Hallo Leute, ich habe ein dringendes Problem! ich habe eine Terminalserver-Umgebung (Server 2016) und bekommen beim versuch der Anmeldung ...

Netzwerke

WINS Abschaltung Test unter WinNT 4.0 und WinXP

gelöst Frage von HeinzMNetzwerke12 Kommentare

Hallo Experten! Bei uns werden in näherer Zukunft alle WINS-Server abgedreht. Vielleicht könnt ihr mir bei folgenden Punkten behilflich ...

Windows Server

Win 2003 Server von außen nicht erreichbar

Frage von Fighter89Windows Server9 Kommentare

Hallo, ich habe gestern einen Windows 2003 Server SP2 aufgesetzt. Dieser soll als Webserver dienen. Das Problem was ich ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 8 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 11 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...