Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Login Probleme auf verschlüsselte Seiten im Internet

Mitglied: laberdasch

laberdasch (Level 1) - Jetzt verbinden

20.11.2005, aktualisiert 23.11.2005, 4195 Aufrufe, 6 Kommentare

Hallo,

wir haben bei uns ein W2K Netz (Server und Clients mit SP4; ISA-Server; AD; IE6).
Einige unserer User müssen sich auf einen per Authentifizierungsverfahren geschützten Server im Internet einwählen, um dort Daten abzuholen.
Wenn Sie nun ihren Benutzernamen und Passwort eingeben, kommt: Falsches Passwort. Ein Tippfehler ist aber ausgeschlossen. Wenn wir statt des IE 6 (ausnahmsweise) den Firefox nehmen, dann klappt es. Ich will aber aus verschiedensten Gründen den FF definitiv nicht benutzen.
Wo muss ich beim IE 6 etwas ändern?
Ach so: Die Seiten werden im ISA nicht gecacht (Direktwweiterleitung); https-Port ist offen; Cookies sind von dieser Site erlaubt.
Ideen??

Vielen Dank im Voraus für eure Mühen.

A.Bohn
Mitglied: skynet3000
20.11.2005 um 19:09 Uhr
Hi,

vermute es liegt an den Sicherheitseinstellungen.
Teste doch mal was passiert wenn Du die Seite zu den vertrauenswürdigen
hinzufügst.
Wenn es dann klappt ist eine der wenigen Sicherheitseinstellungen im IE.

Extras - Internetoptionen - Sicherheit - Vertrauenswürdige Sites anklicken - Sites anklicken und dann hinzufügen ...

Gruß

Sky
Bitte warten ..
Mitglied: laberdasch
21.11.2005 um 16:11 Uhr
Hallo,

@skynet3000: Danke für den Hinweis. Ich habe die Site zu den vertrauenswürdigen Sites hinzugefügt, aber leider hat sich nichts verändert.

Gibt es noch weitere Stellschrauben?
Kann das vom Authentifizierungsverfahren abhängen?

A.Bohn
Bitte warten ..
Mitglied: skynet3000
21.11.2005 um 19:02 Uhr
Ja,

versuche im gleichen Menü mal folgendes ...

Vertrauenswürdige Sites anklicken ...
Stufe anpassen
Zurücksetzen zu "Sehr niedrig".
Dann sollte alles was möglich ist erlaubt sein.

Eigentlich kann es nur an den Sicherheitseinstellungen liegen ...

Wenn es dann klappt wäre diese Vermutung bestätigt ...

Gruß

Sky
Bitte warten ..
Mitglied: laberdasch
23.11.2005 um 17:49 Uhr
Hallo,

der Vorschlag hat leider nichts gebracht.

Kann das noch an etwas anderem liegen?

A.Bohn
Bitte warten ..
Mitglied: skynet3000
23.11.2005 um 18:17 Uhr
??

Ich bin jetzt raus. Jetzt fällt mir nix mehr ein.
Sorry

Gruß

Sky
Bitte warten ..
Mitglied: laberdasch
23.11.2005 um 19:25 Uhr
@skynet3000: Trotzdem danke.

Wer steigt ein?

A.Bohn
Bitte warten ..
Ähnliche Inhalte
CMS

PhpMyAdmin Login-Seite wird nicht dargestellt

gelöst Frage von StaticCMS3 Kommentare

Hi, ich habe ein kleines Problem mit dem Setup meines lokalen Webservers (Apache, PHP, MySQL), und zwar wird die ...

HTML

Captive Portal login Seite

gelöst Frage von gansa28HTML2 Kommentare

Hallo zusammen, ich betreibe ein offenes Gäste WLAN über eine PFSense (2.3.2-RELEASE-p1) mit Captive Portal. Leider bin ich zu ...

MikroTik RouterOS

Hotspot leitet mich nicht auf die Login-Seite

Frage von devil77cMikroTik RouterOS6 Kommentare

Hallo, ich habe jetzt endlich mittels CAPsMAN meine AP´s hinbekommen wobei an jedem AP eine virtuelle Schnittstelle auf den ...

Datenbanken

Login Probleme in mysql Datenbank

gelöst Frage von bigbootykillaDatenbanken2 Kommentare

Hi, ich habe hier eine Datenbank auf einer Ubuntu Kiste. Wenn ich mich versuche mit Code: einzuloggen bekomme ich ...

Neue Wissensbeiträge
Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 7 StundenSuche Projektpartner

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 15 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 18 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 3 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...

Verschlüsselung & Zertifikate
Windows PKI root Zertifikate werden nicht aktualisiert
Frage von Chaser21aVerschlüsselung & Zertifikate10 Kommentare

Hallo Community, wir haben eine eigene Unternehmens PKI im Einsatz. Aktuell gibt es das Problem, dass mehrere ROOT- und ...