Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lokales Benutzerprofil kann nicht geladen werden

Mitglied: HuskyMcFly

HuskyMcFly (Level 1) - Jetzt verbinden

07.09.2007, aktualisiert 11:38 Uhr, 10296 Aufrufe, 3 Kommentare

Hallo,

habe seit kurzem folgendes Problem in meiner Firma:

Bei einigen Usern tritt sporadisch ein Fehler auf den ich mir nicht erklären kann, wenn sich einer der betroffenen User mit seinem Benutzernamen und Passwort lokal an den PC (XP SP2) anmelden will kommt statt des Desktops eine Meldung die besagt, das das Benutzerprofil nicht geladen werden kann und ein temporäres Profil erstellt wird. Nach einem Reboot war der Spuk meist vorbei und das richtige Profil wurde geladen. Seit ein bis zwei Wochen häufen sich diese Fälle, mit dem Unterschied das ein Reboot nicht mehr hilft das richtige lokale Profil zu laden. Hat das schon mal jemand gehabt oder gesehen???

Hier noch ein paar Screenshots in chronologischer Reihenfolge aus dem Ereignisprotokoll des Rechner von heute morgen:

4d527f3d035f6fd74749c702fb153693-fehler1 - Klicke auf das Bild, um es zu vergrößern

0eccd0903eb3029bb131bd3b80c8f4cb-fehler2 - Klicke auf das Bild, um es zu vergrößern

ced63ca487958ce412a4c3fa6ddc4825-fehler3 - Klicke auf das Bild, um es zu vergrößern

32bb472e086bf6b5a1ffacdf1e915768-fehler4 - Klicke auf das Bild, um es zu vergrößern
Mitglied: Takrael
07.09.2007 um 10:40 Uhr
Morgen,

naja wie er im obersten Pic sagt, kann er eine Datei ( Hier ntuser.dat => Profils - Registry Teile ) nicht öffnen da diese wohl noch activ / in gebrauch ist.

Das passiert öfters mal wenn eine Abmeldung "zu schnell" durchgeführt wird und das Netz / der server nicht nachkommt.

Das Prob hatten wir auch, deshalb hab ich ein Service von MS eingesetzt (lässt sich ganz einfach per GPO auf jeden PC installieren, automatisch dank msi paket).

Info Site:
http://support.microsoft.com/kb/837115/de
Download Site:
https://www.microsoft.com/downloads/details.aspx?familyid=1B286E6D-8912- ...

Vielleicht hilfts euch auch.

(Ggf. auf den Betroffenen PCs die verbliebenen "defekten" Profile löschen, damit die nochmal neu & sauber gezogen werden).

Kannst es ja mal testen

mfg Tak
Bitte warten ..
Mitglied: rc-computer
07.09.2007 um 10:54 Uhr
Hallo Lars Fischer,

wir hatten das Problem auch. Dachte zuerst auch an das KB von Takrael. Es stellte sich im nachhinein aber raus das das Problem bei Outlook lag. Wir hatten drei User die sich ein Outlook Postfach teilen. Windows meldete sich mit dem Outlook Benutzer an, und nicht mit dem Domain Benutzer. Ein Ein- und Ausloggen behob das Problem. Das war aber nicht vertretbar laut Kunden. Also wurden dem Benutzer von Outlook auf den User Profiles die gleichen Berechtigungen gesetzt wie der Besitzer des Profiles.

Eventuell ist das ein Ansatz wenn Outlook benutzt wird.

Mit freundlichen Gruessen
- Johannes Matjeschk
Bitte warten ..
Mitglied: HuskyMcFly
07.09.2007 um 11:38 Uhr
Vielen Dank erstmal für die schnelle Reaktion.


zu dem von TAKRAEL:


Das hört sich nach servergespeicherten Profilen an. Die User die das bei uns betrifft haben alle lokale Profile und sind nicht mit unseren DCs verbunden. Jeder von diesen PCs hat nur ein Profil/User und das Problem kommt immer nur direkt nach dem Anschalten des Rechners. Daher wundert es mich auch so sehr das etwas in gebrauch sein soll, was überhaupt noch garnicht geladen wurde. Oder verstehe ich das jetzt vielleicht falsch? Ich werde mir das Tool gleich trotzdem mal runterladen und ausprobieren.


zu dem von rc-computer:


Wir haben kein Outlook im Einsatz, bei uns wird Lotus Notes benutzt. Outlook Express ist per GPO verboten. Von da her halte ich das für unseren Fall für keine Lösung.
Bitte warten ..
Ähnliche Inhalte
Windows 8
Benutzerprofil werden nicht geladen
Frage von michi-ffmWindows 815 Kommentare

Guten Morgen Zusammen, evtl hat hier jemand eine Lösung oder kann mir einen Rat geben. Ich weis es gibt ...

Windows Server

Benutzerprofil kann auf dem Terminalserver nicht richtig geladen werden

Frage von DallensteinWindows Server5 Kommentare

Hallo :) Mir ist in letzter Zeit ein sehr komisches Phänomen aufgefallen. Bei 3 verschiedenen Kunden kommt es mal ...

Windows 10

Fehler bei der Anmeldung im Benutzerprofildienst. Benutzerprofil kann nicht geladen werden

Frage von mw1972Windows 107 Kommentare

Servus! Ich habe ein Problem auf einem Win 10 Notebook. Nach Anlegen eines neuen lokalen Benutzers passiert nichts. Der ...

Windows 7

Windows 7 Benutzerprofil (lokal gespeichert) kann nicht geladen werden und muss in Registry wieder aktiviert werden

Frage von Critter-LBSWindows 72 Kommentare

Hallo, wir haben regelmäßig-unregelmäßig das Problem, dass auf einzelnen Windows-Clients das Domänenprofil nicht geladen werden kann, so dass wir ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...