Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lsass.exe - Restart nach 20 Minuten

Mitglied: thor-sten

thor-sten (Level 1) - Jetzt verbinden

17.02.2005, aktualisiert 09.01.2009, 13355 Aufrufe, 6 Kommentare

Nach 20 Min. wird das System neu gestartet mit der Melung Lsass.exe (siehe Beitrag) - Unzählige MS Update drauf Sowie täglich aktualisierter Gdata AVK und Firewall des Servers.

Ich habe ein Prob mit der WS- W2K SP4 - 512 MB RAM 40 GB HDD
in unserem netz. Nach ca. 20 min Leerlauf startet sich der PC einfach neu. Obwohl wir den täglich aktualisierten GData VirenScan haben und ich noch die Platte gescannt habe, wurde kein Virus gefunden.
Auch in der Dienstliste ist keine "unbekannter" Dienst eingetragen.

Virus - Sasser !!!

Das hab ich auch gedacht! Jedoch habe ich dies Tools gegen Sasser und ähnliche schon eingespielt gehabt. Auch unser Virenscan Gdata wird täglich frisch aktualisiert! Frischer gehts nimmer! Auch auf unserem Server ist eine aktualiserte Firewall installiert!

Dsa ist die Fehlermeldung!
Lsass.exe wurde unerwarteterweise mit dem Statuscode 1 beendet. das System wird neu gestartet

Keine unbekannten Emails wurden geöffnet - keine unbekannte Software installiert.
Manuell habe ich mit Gdata Antiviren Scan die lokale Platte gescannt - alles OK! Keine Meldung.
Nach Microsoft Informationen (in Annahme eines nicht virenbedingten Absturzes) soll ich die neuesten Updates einspielen - habe ich gemacht. Via windowsupdate.com - Gebracht hats nix.
Ein Virus kann ich mir nicht vorstellen. Da hätte doch der AVK angeschlagen

Gibts noch ne möglichkeit in Anlehnung an einen regulären Absturz?

Das MS Sicherheitstool zum Entdecken "bösartiger" Software hat keine Hilfe gebracht - Alles Sauber!
Hier der Link: http://www.microsoft.com/downloads/details.aspx?FamilyID=ad724ae0-e72d- ...

Nutzt es z.B eine Re-installation von HDD durchzuführen, hat desöfteren bei den Vorgängern 98 und ME was genutzt!

Gruß
Thor-sten
Mitglied: deacon
17.02.2005 um 09:09 Uhr
Hi
Schau mal bitte nach dem Fehler-Code, dann kann ich mal nachsehen was das seihen könnte.

Lg Deacon
Bitte warten ..
Mitglied: thor-sten
17.02.2005 um 12:43 Uhr
Hallo deacon.

Ich hab die Meldung per screenshot abgespeichert - Jedoch kann ich Dir diese morgen erst zukommen lassen.
Nach der im obigen bericht erwähnten meldung habe ich schon bei MS nachgeforscht - Letztendlich empfiehlt es sich das neueste SP aufzuspielen!

Danke sehr für Deine Mühe.
Thor-sten
Bitte warten ..
Mitglied: deacon
18.02.2005 um 11:04 Uhr
Hi
Und hast du das Sp schonmal neu aufgespielt? Hat es geholfen?

Lg Deacon
Bitte warten ..
Mitglied: thor-sten
18.02.2005 um 17:40 Uhr
Hallo nochmal deacon.

Ich bin jetzt nochmal den "ganzen" Weg gegangen.
SP 4 drauf.
Sasser & Blaster tools zum löschen drauf.
Hab sämtliche Hotfixes ab dem SP4 downgeloaded und installiert.

Desweiteren ahb ich vom Admin-Kollegen mitgeteilt bekommen, daß (obwohl ich keine Meldung bekam) sich ein kleiner Virus auf der Kiste befand. War ein Link zur ne Seite Gator.com oder so-
Bitte vorsicht bei diesem Tool - lädt sich von irgendne Pic oder Fun-Seite mit runter!

Jetzt scheint die Kiste wieder ohne zu murren zu laufen.
Vielen Dank jedoch für Deine Unterstützung.

Gruß
Thor-sten
Bitte warten ..
Mitglied: Jedivk
04.03.2005 um 19:15 Uhr
Hi
Als erstes um genau zu helfen, brauch ich die Genaue Fehlermeldung.
Außerdem, solltest du nicht zu viele Antivieren- und Firewallprogramme auf deinen Computer spielen, da sie sich überschneiden und das kann manchmal zum Absturz führen.

Gruß

Tobi
Bitte warten ..
Ähnliche Inhalte
Windows Server
Schannel 36887 code 20 lsass.exe
Frage von Dexter82Windows Server1 Kommentar

Hallo Gemeinde, keine Ahnung ob dieses Thema schon zu sehr durchgekaut wurde, aber ich komm momentan nicht weiter. Nach ...

Windows 7

Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten

gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

CPU, RAM, Mainboards

Problem mit Supermicro X11SSL-CF, Bootzeit bis BIOS 20 Minuten

gelöst Frage von arch1980CPU, RAM, Mainboards8 Kommentare

Hallo, ich habe mir nach einigem hin und her für zuhause einen Home Server/NAS gegönnt. Folgende Komponenten sind verbaut: ...

Viren und Trojaner

LSASS.EXE verursacht dauerhaften Netzwerktraffic

Frage von Fr4nkiViren und Trojaner2 Kommentare

Hallo Zusammen, mein Windows Server 2012 R2 verursacht seit dieser Nacht dauerhaft ca. 6,5Mbit/s Netzwerktraffic. Ich habe herausfinden können, ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 StundenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 3 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 6 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server36 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing15 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...