Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LTO-2-Sicherung, Problem mit manchen Bändern

Mitglied: Goldfinger

Goldfinger (Level 1) - Jetzt verbinden

15.11.2011 um 11:30 Uhr, 3070 Aufrufe, 7 Kommentare

Hallo ich habe ein verwirrendes Problem mit einem HP Storageworks Ultrium 448-Laufwerk, bzw mit den Bändern (HP C7972A 400GB).

Manche Bänder funktionieren ohne Probleme, vor allem solche, die schon länger im Einsatz sind.

4 Bänder, teilweise recht neu, schaffen die Datenmenge nicht (knapp über 200 GB Daten).

Das Prüfprogramm von HP meldet bei den funktionierenden Bändern keine Probleme und bei den defekten Bändern, das das Gerät nicht mehr genutzt werden sollte (Margin um die 50%).

Das komische: Die defekten Bänder wurden zu verschiedenen Zeiten gekauft und haben völlig unterschiedliche Seriennummern.

Haben wir einfach Pech mit defekten Bändern oder kann da ein größeres Problem mit dem Laufwerk dahinterstecken?

Firmware und Treiber sind auf dem neusten Stand.

Vielen Dank!
Mitglied: cse
15.11.2011 um 11:40 Uhr
schon mal die reinigungskasette durchgejagt?

vielleicht hilft das ja.
Bitte warten ..
Mitglied: Jochem
15.11.2011 um 11:51 Uhr
Moin,

400 GB komprimiert, 200 GB unkomprimiert. Fehlt evtl. die Komprimierung bei der Sicherung?

Gruß J chem
Bitte warten ..
Mitglied: Goldfinger
15.11.2011 um 11:52 Uhr
Ja, schon mehrmals.

Ich verstehe eben nicht, dass manche Bänder funktionieren und manche nicht.
Bitte warten ..
Mitglied: Goldfinger
15.11.2011 um 11:55 Uhr
Der Sicherungsauftrag ist jeweils derselbe, der werktäglich durchgeführt wird. Die Einstellungen sollten also gleich sein.

Hardwarekomprimierung ist aktiviert. Laut HP Prüfprogramm ist alles in Ordnung bis auf die Margin von um die 50 % bei den defekten Bändern.
Bitte warten ..
Mitglied: cse
15.11.2011 um 16:43 Uhr
Das ist echt fies.
habe hier bei mir die 400/800er variante. hatte noch nie probleme damit - was dir nun nicht helfen wird...
Bitte warten ..
Mitglied: owalker
15.11.2011 um 17:25 Uhr
Hallo,

Idee: Kann es sein, daß auf den Bändern defekte Sektoren markiert sind, die die Kapazität senken? Wie weit bist Du an der 200 GB Grenze dran? Da heute viele Daten bereits komprimiert vorliegen, kann die Komprimierung bei der Sicherung oft nicht mehr viel als die Nettokapazität aufs Band packen.

War bei uns auch mal so, daß ein 400er Band bei 450 GByte schon voll war und das nächste ran mußte.

Viel Glück bei der Suche!

Olaf
Bitte warten ..
Mitglied: Goldfinger
16.11.2011 um 09:08 Uhr
Hallo Olaf,

gute Idee, ich versuche die defekten Bänder mal zu löschen oder formatieren.

Danke.
Bitte warten ..
Ähnliche Inhalte
Backup

Backup auf Band Tape LTO 4 für Privatanwender welche Software????

gelöst Frage von Sledge1000Backup8 Kommentare

Hallo zusammen nach längerem suchen lesen uvm Suche ich für meinen Privat PC Neuling auf Band "Kannte nur die ...

Backup

Datensicherungskonzept mit Quantum SuperLoader 3 mit LTO 7 Bändern

gelöst Frage von pipen1976Backup5 Kommentare

Hallo, ich mache mir gerade Gedanken mit unserer Datensicherung und möchte hier dringend etwas ändern. Bisher werden die VM´s, ...

Server-Hardware

Datensicherung auf LTO Band oder externe USB 3.0 Festplatten?

Frage von dakiServer-Hardware11 Kommentare

Guten Morgen, wir haben hier einen kleinen ESX Cluster mit MS Dynamics und ein paar RDP´s sowie Fileserver. Im ...

Backup

Geschindigkeitsproblem mit Sicherung auf Band über Acronis Backup Advanced 11.7

Frage von JLendeckelBackup3 Kommentare

Hallo, unser "Backupserver" hat ein Problem mit der Bandsicherung, obwohl Bandlaufwerk und Festplatten-RAID über getrente Controller laufen, kommt er ...

Neue Wissensbeiträge
Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 53 MinutenAdministrator.de Feedback

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1016 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server11 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless9 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...