Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LTO Streamer Bänder - sehr schlechte Standfestigkeit?

Mitglied: Plambeck57

Plambeck57 (Level 1) - Jetzt verbinden

30.11.2008, aktualisiert 08.12.2008, 9304 Aufrufe, 5 Kommentare

Ich habe merkwürdige Probleme mit einer Reihe von leeren LTO3-Bändern.

Diese hatte ich im Koffer (NICHT im Handgepäck) im Flugzeug transportiert. Die Bänder (7 Stück) sind jeweils im Laufe von 4 Wochen 4x bespielt worden, also fast neu. Vor dem Transport wurden sie gelöscht.
Nach dem Flugzeugtransport weist jedes einzelne Band beim LTO3-Errortest plötzlich Fehler auf, beim Bespielen liegt die Kapazität bei 310-330GB anstelle von 400.

Die beiden Bänder, die ich im Handgepäck hatte, funktionieren tadellos, mein Streamer ist also nicht schuld.

Was um Himmelswillen fahren die an deutschen Flughäfen auf, um Koffer zu prüfen? Kommen da neben Röntgengeräten noch Metalldetektoren zum Einsatz? Nochmal - es geht NICHT um Handgepäck, sondern um Koffer. Wer weiss da was?

Kann ich die Bänder retten? Schließlich waren die ja leer, es sind also keine Daten verloren gegangen...

Ich bin völlig ratlos und komme mir ziemlich doof vor.

PS
Interessieren würden mich übrigens auch eure allgemeinen Erfahrungen mit der Haltbarkeit von LTO-Bändern.
Mitglied: cykes
01.12.2008 um 07:33 Uhr
Hi,

ich könnte mir alternativ zur magnetischen Beschädigung auch vorstellen, dass die Bänder den teilweise extremen Temperaturunterschied im Bauch des Flugzeugs während des Flugs nicht überlebt haben. Soweit ich das bisher rausfinden konnte, mögen LTO-3 Bänder keine Minusgrade als Lagertemperatur. Als Nebeneffekt könnte sich im Gehäuse des Bandes ausserdem Kondenswasser gebildet haben, was auch ziemlich tödlich sein kann.

Gruß

cykes
Bitte warten ..
Mitglied: Koma1982
02.12.2008 um 10:11 Uhr
Also "generell und bei richtiger Lagerung" sollten die LTO Tapes eigentlich ziemlich robus sein. Was hier nun im genauen passiert ist kann man natürlich nicht sagen. Aber ich denke nicht das es den Scannern liegt, neue Tapes die verkauft werden müssen ja teilweise auch per Flugzeug transportiert werden und gehen dann sicher auch durch diverse Scanner. Ich würde versuchen die Tapes langsam zu löschen und danach zu inventarisieren. Sollte das nicht helfen dann ab aufn Degausser damit, bringt das nix dann ab in die Tonne.
Bitte warten ..
Mitglied: Plambeck57
02.12.2008 um 18:31 Uhr
cykes - das mit der Temperaturempfindlichkeit der LTO-Bänder ist interessant.

Ich habe mich mal ans googeln gemacht, normalerweise liegt die Temperatur im Laderaum bei rund 8 Grad, wenn keine Tiere transportiert werden. Es sind allerdings reichlich Fälle bekannt, in denen z.B. LCD-Displays von Laptops im Laderaum den Kältetod gestorben sind u.ä. - Wenn außen -50 Grad herrschen, gibt es sicher Stellen im Laderaum, die wesentlich kälter sind als 8 Grad.

Bei mir ist das aber als Grund ausgeschlossen. Ich bin mit einer TU-154 von Aeroflot geflogen (mir grausts vor gar nichts), bei denen ist der Laderaum kaum vom Passagierraum getrennt, also hat ungefähr die gleiche Temperatur.

Also entweder Kondenswasser, oder extreme Temperaturschwankungen, oder Magnetfelder..
Bitte warten ..
Mitglied: zpeedy
08.12.2008 um 09:32 Uhr
Ich hatte bisher noch keine Probleme mit LTO III Bändern. Diese werden bei uns per Post geliefert und sind dort auch Temperaturschwankungen ausgesetzt.

Vermutlich wird es an den Scannern etc. am Flughafen liegen.

Folgendes habe ich mal zusammengefasst aus Herstellerinfomationen, so sollt es sein um die Angegebenen Werte zu erreichen:
Betrieb:
10-45°C
20-80% Luftfeuchte

Lagerung:
16-32°C
20-80% Luftfeuchte

Archivierung:
5-23°C
10-50% Luftfeuchte

Für den Betrieb sollten die Bänder 24 Stunden vorher an die Umgebung angepasst werden.
Trafos, Netzteile, Lautsprecher etc. sind gefährlich für die Bänder, aber auch Tonerfeinstaub oder Drucker/Papierpartikel sind nicht gut.

Gelagert werden sollten die Bänder vertikal. Wenn die Bänder heruntergefallen sind ist oftmals im inneren etwas beschädogt.
Bitte warten ..
Mitglied: Plambeck57
06.02.2010 um 13:16 Uhr
Ich kann abschließend als Erfahrungswert hinzufügen, dass LTO-Bänder definitiv nicht im Koffer transportiert werden können, wenn die an deutschen Flughäfen üblichen, starken Röntgengeräte zur Kontrolle des aufgegebenen Gepäcks verwendet werden (NICHT die Handgepäck-Röntgengeräte, die sind schwächer).

Hat mich insgesamt 10 Bänder gekostet...
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
Umgang mit LTO-Bändern und Archiven
Frage von istike2Peripheriegeräte3 Kommentare

Hallo, da wir mit mit dem Festplattenchaos die Nase voll hatten, haben wir jetzt eine Tandberg LTO6 Bandlaufwerk mit ...

Backup

Backup auf Band Tape LTO 4 für Privatanwender welche Software????

gelöst Frage von Sledge1000Backup8 Kommentare

Hallo zusammen nach längerem suchen lesen uvm Suche ich für meinen Privat PC Neuling auf Band "Kannte nur die ...

Server-Hardware

Datensicherung auf LTO Band oder externe USB 3.0 Festplatten?

Frage von dakiServer-Hardware11 Kommentare

Guten Morgen, wir haben hier einen kleinen ESX Cluster mit MS Dynamics und ein paar RDP´s sowie Fileserver. Im ...

Sicherheits-Tools

LTO Sicherungssoftware

gelöst Frage von LtoDummySicherheits-Tools14 Kommentare

Hallo ich habe für den privaten Bereich ein gebrauchtes LTO3 Laufwerk günstig bekommen. Nun habe ich bereits zum Ausprobieren ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 StundeHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 14 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 17 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...