Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Ist es möglich ein E-Mailkonto für mehrere Benutzer einzurichten?

Mitglied: darkcraft

darkcraft (Level 1) - Jetzt verbinden

24.09.2007, aktualisiert 27.09.2007, 4293 Aufrufe, 2 Kommentare

Hallo Admins,
meine frage ist kurz und vielleicht dumm, aber ist es möglich, dass man bei einem Exchangeserver 2003 ein E-Mailkonto für mehrere Benutzer einrichtet über das jeder senden kann, aber nur einer empfangen kann oder darf?
Meiner Meinung nach sollte das schon gehen, da man ja jeden Benutzern im AD eine E-Mailadresse (pop und smtp-Connector)zuweisen kann.
Kann es allerdings nicht ausprobieren oder dergleichen da ich keinen besitze ...

Wenn mir jemand kurz schreiben würde, ob es geht oder nicht wäre ich sehr dankbar.

MfG
Mitglied: deratze
24.09.2007 um 20:04 Uhr
Ich würde es wie folgt machen.

Die Benutzer Verwaltung im AD auf erweitert stellen, weiß nicht ob man das bei W2k3 noch muss, bei W2k war es es nötig.

Nen Share Konto mit Postfoch einrichten, ohne VPN Dial in.

Die Mail von dem Share Konto an ein bestimmtes Konto weiterleiten und nur dahin!
Anschließend den Usern die auf das Konto zugreifen wollen die entsprechenden Rechte geben.

Weiß jetzt auch nicht genau wie die entsprechenden Karten heißen, hab es mal für unseren Support so eingerichtet ist aber schon ein paar Jahre her.....
Bitte warten ..
Mitglied: darkcraft
27.09.2007 um 12:19 Uhr
danke für die antwort!

mfg
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate

Ist es möglich mit dynamische IP-Adresse VPN einzurichten?

gelöst Frage von tuna2015Verschlüsselung & Zertifikate5 Kommentare

Guten Abend zusammen, kann mir jemand mitteilen ob es mit Fritzbox 7362 SL von 1&1 (dynamische IP Adressen) eine ...

Exchange Server

E-Mail Versand an Gmail Adressen nicht mehr möglich

gelöst Frage von Zippo97Exchange Server13 Kommentare

Hallo, Seit heute tritt bei einigen Kunden von uns der Fehler auf das sie keine E-Mails mehr an Gmail ...

Exchange Server

Komisches phänomen mit sbs 2011 bei mailkonto

Frage von jensgebkenExchange Server22 Kommentare

Hallo Gemeinschaft habe einen SBS 2011 mit exchange 2010 der mailabruf über handy funktionierte bisher klasse nun ist es ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...