Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst M Laufwerk ist weg von Exchange

Mitglied: Firma

Firma (Level 1) - Jetzt verbinden

01.11.2006, aktualisiert 10.11.2006, 4397 Aufrufe, 7 Kommentare

Hallo,

ist sehr dringend. Das M Laufwerk ist unter windows nicht mehr da nach dem Booten. Leider habe ich nicht viel Erfahrung mit Exchange 2000. Wie bekomme ich die Datenbank wieder her? Es laufen dadurch auch nicht alle Dienste. Im Syslog steht das die Dienste MTA Stack, Informationsspeicher und Systemaufsicht nicht gestartet sind. Manuell kann ich die auch nicht starten kommt immer ein Fehler
Mitglied: Dani
01.11.2006 um 10:18 Uhr
Hi,
dann schau doch mal in der Computerwaltung (Start => Systemsteuerung=>Verwaltung => Computerverwaltung => Datenträger) nach, ob nur der Laufwerksbuchstabe fehlt oder Partition wirklich weg ist.


GRuß
Dani
Bitte warten ..
Mitglied: Firma
01.11.2006 um 10:31 Uhr
Die ist nicht da. Wie sie da war, wurde Sie da nicht aufgeführt. Ist eigentlich kein richtiges Laufwerk. Ist eigentlich eine Datenbank
Bitte warten ..
Mitglied: Dani
01.11.2006 um 11:09 Uhr
Hi,
komisch....ich hab au n Exchange, aber da gibt es kein M Laufwerk, wo die Datenbank eingebunden ist.


Gruß
dani
Bitte warten ..
Mitglied: Firma
01.11.2006 um 11:17 Uhr
Bei 2k3 ist das laufwerk M automatisch ausgeblendet. Bei 2K nicht
Bitte warten ..
Mitglied: Firma
01.11.2006 um 12:57 Uhr
Das Problem ist gelöst. Erläuterung erfolgt bald
Bitte warten ..
Mitglied: claudio
10.11.2006 um 08:28 Uhr
Hallo,
könntes Du die Lösung bitte nennen, hab das selbe Problem!!
Danke
Bitte warten ..
Mitglied: Firma
10.11.2006 um 08:54 Uhr
Also bei mir waren die zwei Datenbanken Informationsspeicher für Öffentlich Ordner und der Postfachspeicher beendet. Versuch mal im Exchange System Manager die zwei datenbanken wieder manuell zu starten
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt
Frage von uridium69Festplatten, SSD, Raid14 Kommentare

Moin allerseits Ich habe eine M.2 SSD Steckkarte gekauft, diese ist direkt auf dem Mainboard angesteckt, wird aber weder ...

Exchange Server

Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht

Frage von departure69Exchange Server1 Kommentar

Hallo. Eine Mitarbeiterin hat neben ihrem hauptsächlichen Postfach noch Zugriff auf ein weiteres Funktionspostfach. Zugriff und Mailempfang bei/für dieses ...

CPU, RAM, Mainboards

ASUS P7F-M Grundlage eines NAS

gelöst Frage von OberhausenerCPU, RAM, Mainboards11 Kommentare

Hallo Zusammen, ich erhoffe mir hier bei meinem Problem Hilfe. Ich verstehe es einfach nicht mehr! Aber erst einmal ...

Festplatten, SSD, Raid

Adapter für NVMe M.2 SSDs

Frage von matsmatsFestplatten, SSD, Raid5 Kommentare

Hallo liebe Community, die Suche sowohl hier als auch bei Google hat mich irgendwie nicht schlau gemacht. Ich habe ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...