Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail deaktivieren bei Öffentlichen Ordner geht nicht richtig

Mitglied: 30901

30901 (Level 1)

06.07.2006, aktualisiert 11.07.2006, 3621 Aufrufe, 4 Kommentare

Hallo,
ich möchte bei ein paar Öffentlichen Ordnern die Mail Adresse deaktivieren.
Dafür gehe ich auf den Ordner und betätige mail disable.
Leider werden mir aber unter den Eigenschaften immernoch die Mail Adressen angezeigt.

Weiß jemand einen Rat oder was ich falsch mache?

Grüße,
Marie
Mitglied: unzhurst
06.07.2006 um 14:23 Uhr
Hallo,

hast du mal ein paar Minuten gewartet und dann nochmal überprüft?
Hast du das direkt auf dem Exchange gemacht oder auf einem anderen Server
mit installierten Exchange-Verwaltungstools?

Schau ggf. mal ins Eventlog auf dem Exchange, wenn er ein Problem hat sollte
dort was stehen.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: 30901
11.07.2006 um 15:12 Uhr
Es liegt daran das wir noch PF aus 5.5 Zeiten haben und da gibt es wohl ein Problem mit der Deaktivierung.
Naja mal sehen vielleicht finde ich ne andere Lösung oder hat jemand eine Idee?
Bitte warten ..
Mitglied: unzhurst
11.07.2006 um 15:17 Uhr
was meinst du mit PF - public Folder oder Postfächer? Ich geh
mal davon aus erstes?
Sind in den Eigenschaften der Ordner im System Manager noch Replikate
eingetragen auf Servern die es nicht mehr gibt? Irgendwelche 5.5 Server?

Gruß
Bitte warten ..
Mitglied: 30901
11.07.2006 um 15:26 Uhr
Eigentlich nicht, ich habe mal bei einem geschaut wo es nicht geklappt hat und da stand nur ein Server des auch existiert.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Benutzer Öffentliche Ordner in Outlook Deaktivieren

gelöst Frage von Vali1994Exchange Server12 Kommentare

Schönen guten Tag, Ich hätte eine Kleine Frage. Ich will gerne bei uns in der Firma bei den Outlookkonten ...

Exchange Server

Mail automatisch in öffentlichen Ordner verschieben.

gelöst Frage von has.andExchange Server3 Kommentare

Hy zusammen, folgende Problemstellung: Wir bekommen von einer GLT-Station Alarm/info/etc.-Mails an eine definierbare Adresse gesendet. Diese Mails sollen dann ...

Exchange Server

Weiterleiten von E-Mails an öffentlichen Ordner

Frage von FLX1990Exchange Server8 Kommentare

Hallo, ich habe folgendes Problem Habe einen öffentlichen Ordner \Gruppen und in diesem einen SubPF test@domain.com. Verwendet wird Exchange ...

Exchange Server

Unbekannte Mails an öffentlichen Ordner per Regel möglich?

gelöst Frage von PraxstonExchange Server2 Kommentare

Hallo zusammen, ich hätte eine Frage die ich mir vielleicht sogar schon selbst beantwortet haben. Wir haben bei uns ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 12 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...