Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail kann nicht empfangen werden

Mitglied: Entwickler

Entwickler (Level 1) - Jetzt verbinden

06.07.2006, aktualisiert 11:45 Uhr, 6890 Aufrufe, 3 Kommentare

Exchange Server 2003 | mail kann nicht empfangen werden

Hallo,

Folgendes Problem:

Ich habe auf einen Win Srv2003 ein Exchange 2003 installiert und eine Domain draufgeleitet.
Ich kann mails versenden aber empfangen geht nicht.
In der Firewall ist alles freigeschaltet.

Betreff: AW: testmail
Gesendet: 06.07.2006 08:44

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

alge am 06.07.2006 08:44
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<ojad.at #5.5.0 smtp;550 Requested action not taken: mailbox unavailable>
Mitglied: unzhurst
06.07.2006 um 10:25 Uhr
Hallo,

der Empfänger an den du die Mail schickst hat aber ein Postfach und die
richtige Emailadresse eingetragen? Schau mal unter AD-Benutzer und Computer
in den Eigenschaften des Benutzers. Wenn er ein Postfach hat müsstest
du dort 2-3 Register bzgl. Exchange sehen und unter Emailadressen muss die
Mailadresse als SMTP eingetragen sein.

Dein Exchange bekommt die Mails von extern direkt per SMTP?
MX-Record usw. passt alles?
Die Rückmeldung mit dem Fehler müsste dann eigentlich irgendwo
den Namen deines Exchangeservers enthalten - ist das so?

Gruß
Patrick
Bitte warten ..
Mitglied: Entwickler
06.07.2006 um 10:42 Uhr
Sorry, aber was ist MX - Record, zum anderen ja Mail eingetragen Smtp auch ....
hmmms... ich weiss nicht mehr weiter ^^
danke trotzdem für die antwort
Bitte warten ..
Mitglied: Entwickler
06.07.2006 um 11:45 Uhr
Hallo, habe etwas heraus gefunden, und zwar muss ich irgendwie einstellen könne, dass wenn ein mail rein kommt er nicht auf den server geht sondern auf die domain wo kann ich das machen?
Bitte warten ..
Ähnliche Inhalte
Internet
E-Mail werden doppelt empfangen
gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

Windows Server

Einige mails werden scheinbar vom Empfänger nicht akzeptiert

Frage von l.scheperWindows Server17 Kommentare

Hallo an Alle, habe ein Problem auf einem Exchange Server 2010: Einige mails werden scheinbar vom Empfänger-Server abgelehnt Absendemail ...

Exchange Server

Exchange 2016 CU4 kann keine Mails von Google Mail empfangen

Frage von diemilzExchange Server1 Kommentar

Hallo zusammen, ich stehe vor einem Rätsel. Unser Exchange-Server kann teilweise keine Mails von Google empfangen. Entweder werden die ...

E-Mail

Probleme beim E-Mail Empfang

gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 12 StundenServer-Hardware3 Kommentare

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 21 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 2 TagenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung30 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Batch & Shell
OU an eine Variable übergeben
gelöst Frage von oesi1989Batch & Shell22 Kommentare

Hallo, ich würde gerne alle OUs an eine Variable übergeben und danach einen Teil per .remove entfernen. Das Anzeigen ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing20 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...