Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst mail verschwinden auf sehr komische weiße

Mitglied: AhraLordNikon

AhraLordNikon (Level 1) - Jetzt verbinden

22.02.2006, aktualisiert 14:47 Uhr, 5486 Aufrufe, 2 Kommentare

Hi, also ich versteht die welt nicht mehr....

folgendes problem:

Ich hab ein exchange server der mail via pop von 1und1 abruft und das ganze in ein postfach klatscht. Ich benutze den connector von exchange 2003. Nach ausgibigen test musste ich feststellen das mail nicht ankommen, sie werden einfach verschluckt, also die mails kommen bei 1und1 an und werden vom server abgerufen, tauchen dann nur nie wieder auf.

Ich hab mal bissal rumgelesen und hab von mehreren leuten gehört das der pop connector von exchange nicht sauber funktioniert. Also dachte ich mir, bis ich einen anderen habe lass ich outlook die mail über die e-mail konten abrufen und benutze exchange vorläufig nur als postfach speicher(mir ist klar das das nicht optimal ist). So jetzt hat das eigenltich funktioniert, ca. 3 stunden...

hab das gründlich getestet und alles lief prima, nur 3 stunden später kahm keine einzige mail mehr an. Ich hab keinen plan was da los ist, also outlook ruf die mail´s ab, ist nachvollziebar...

und in exchange ist kein pop mehr eingerichtet. also wie kann es sein dass nach dem abrufen keine einzige mail in outlook erscheint???

es sind keine spam filter, oder firewall geschichten, das kann ich ausschließen.

also wie kann es sein das outlook mails verwirfft?

also falls ihr zufällig da eine idee habt, währe super ich verzweifel gerade...

ps: hab ohne exchange mal mails via outlook abrufen lassen und gabs keine probleme also verbindungstechnisch zu 1und1 passt alles....
Mitglied: Samtpfote
22.02.2006 um 14:29 Uhr
guckst Du hier...
http://support.microsoft.com/kb/842293/de

Dann sollte es auch mit dem PopConnector klappen
A.
Bitte warten ..
Mitglied: AhraLordNikon
22.02.2006 um 14:47 Uhr
oki thx
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail "komisch" dargestellt
Frage von ahstaxExchange Server4 Kommentare

Hallo, ich versuche gerade, einem Problem Herr zu werden. Wir bekommen (pgp-verschlüsselte) E-Mails von einem Kontakt. Diese geht unserem ...

Windows Server

SBS2011: POP Connector lässt Mail verschwinden

gelöst Frage von roknrollWindows Server12 Kommentare

Hallo! Ich habe hier ein bestehendes System (SBS2011) mit knapp 20 Benutzern, welche Mails per POP3 vom Provider abholen. ...

Outlook & Mail

Outlook 2016 Mails verschwinden - Probleme mit mehreren Postfächern?

Frage von hannsgmaulwurfOutlook & Mail6 Kommentare

Hallo zusammen, ich habe hier ein ziemlich seltsames Verhalten bei Outlook und gerade sehr wenig Zeit, das genauer zu ...

Router & Routing

Komisches Routing Problem

Frage von Phill93Router & Routing4 Kommentare

Hallo, sitze gerade an meiner Spielwiese und hab ein verzwicktes Problem wo ich nicht mehr weiterkomme. Netzwerkdiagramm: Ich möchte ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 23 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware17 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Google Android
Samsung S7 Kontakte gelöscht. Kann man die wieder herstellen
Frage von merkelGoogle Android10 Kommentare

Hallo, auf einem S7 wurden Kontakte gelöscht. kann man die wieder herstellen ? gruss Jonas

Windows 7
Zugriff Verweigert trotz Ausführung als Domäneadmin
gelöst Frage von Treemanhero98Windows 79 Kommentare

Guten Abend, seit heute Morgen sitze ich an oben beschrieben Problem und verstehe noch nicht ganz wo der Fehler ...