Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Mailempfang mit Exchange Server 2003

Mitglied: 44991

44991 (Level 1)

09.03.2007 um 14:23 Uhr, 2144 Aufrufe

Hallo,
leider habe ich ein Problem mit einem Exchange 2003 Server unter Windows 2003 SBS.

Folgendes Szenario ist vorhanden:
- MX-Record bei 1und1 auf xxx.dyndns.org mit Prio 10 umgestellt
- xxx.dyndns.org verweist auf den SBS/Exchange-Server

Folgendes Problem tritt auf:
Mail können versendet werden, es werden jedoch keine Mail empfangen

Folgendes habe ich geprüft:
1. Mittels dnsreport.com gestet ob MX-Record Ok ist. Dieser Test war erfolgreich
2. Mittels dnsreport.com versucht eine Mailadresse anzusprechen. Dieser Test war nicht erfolgreich, dnsreport sagt could not connect.
3. Per Telnet-Verbindung (über xxx.dyndns.org) via Internet mit dem Exchange-Server verbunden. Auf diesem Weg konnte eine Mail an den Empfänger versendet werden, der Router routet Port 25 somit erfolgreich.

Daher scheint mir das der Exchange-Server aus irgendeinem Grund die Verbindung ablehnt. Für einen Tip wäre ich sehr dankbar.

Viele Grüße
CHASMATA
Ähnliche Inhalte
Exchange Server

Problem bei Mailempfang unter Exchange 2013

gelöst Frage von Forseti2003Exchange Server8 Kommentare

Hallo, ich stelle aktuell einen Fehler fest, denn ich mir noch nicht ganz erklären kann. eine Firma sendet eine ...

Exchange Server

Exchange 2013 kein Mailempfang nach Recovery

Frage von dx1900Exchange Server4 Kommentare

Hallo, Ich musste leider eine Recovery Installation bei unserem Exchange 2013 machen. Die Datenbank konnte ich so wieder einbinden. ...

Exchange Server

Mailempfang für ein Exchange PF zeitweise blockieren

Frage von DasIstDochIrgendwieExchange Server1 Kommentar

Ich will ein Postfach nachts bzw. für eine bestimmte Zeit gegen Mailempfang blockieren. Der Absender darf eine Unzustellbarkeitsmitteilung erhalten, ...

Exchange Server

Mailempfänger unbekannt

Frage von JensDNDExchange Server10 Kommentare

Hallo Admins, wir haben eine MSExchange2016 eine Kollegin hat sein einiger Zeit das Problem, daß Mails an interne Adressen ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...