Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails mit Anhang werden nicht versendet

Mitglied: NoFear51

NoFear51 (Level 1) - Jetzt verbinden

19.03.2012, aktualisiert 09:27 Uhr, 8728 Aufrufe, 8 Kommentare

Hallo,

hab ein großes Problem, hoffe Ihr könnt mir helfen.

Also erstmal folgendes:

Wir haben mehrere Smartphones (Galaxy S Plus) und einen Exchange Server 2010.

Von den Smartphones aus kann man ohne Probleme E-Mails versenden,
jedoch keine mit Anhang! Auch versch. Formate und größen probiert.

Was ich getan habe:

-Verschiedene Smartphones ausprobiert, geht bei allen nicht
-Handy neugestartet
-Konto gelöscht und neu hinzugefügt.

Weiß einer woran das liegen könnte?

Vielen Dank!

EDIT:

habe gerade eine Datei mi 96 KB geschickt, das hat geklappt!
Mitglied: colinardo
19.03.2012 um 10:24 Uhr
Ist eventuell die Nachrichtengröße für Smartphones auf dem Exchange-Server beschränkt (100kb) (zu finden in der Exchange-Verwaltungskonsole unter Organisationskonfiguration/ClientAccess/Exchange ActiveSync-Postfachrichtlinien) ?
Bitte warten ..
Mitglied: NoFear51
19.03.2012 um 10:27 Uhr
ne ist nicht hab schon nachgeschaut. habs auch mal auf 2048 kb gesetzt, kein unterschied.
Bitte warten ..
Mitglied: colinardo
19.03.2012 um 10:30 Uhr
Was sagen die Logs ? Bekommst du eine Admin-Mail wenn du eine größere Nachricht versendest, oder bleiben die einfach im Mail-Queue hängen ?
Bitte warten ..
Mitglied: NoFear51
19.03.2012 um 10:33 Uhr
ne eine admin-mail bekomme ich nicht.
Habe mal bei der nachrichtenverfolgung geguckt, da tauchen die mails mit den anhängen auch nicht auf.
Dachte die erscheinen vllt. bei FAIL oder sowas..
Bitte warten ..
Mitglied: colinardo
19.03.2012 um 10:37 Uhr
Auch mal in der Warteschlangenanzeige nachgeschaut (ESM/Tools/Warteschlangenanzeige) ?
Bitte warten ..
Mitglied: NoFear51
19.03.2012 um 10:43 Uhr
Zitat von colinardo:
Auch mal in der Warteschlangenanzeige nachgeschaut (ESM/Tools/Warteschlangenanzeige) ?

Gerade nachgeschaut, alles auf 0..
Bitte warten ..
Mitglied: colinardo
19.03.2012 um 10:50 Uhr
Wie übermittelt euer Exchange die Nachrichten ? Via Smarthost oder direkt ? Funktionieren größere Mails Organisationsintern ?
Irgendwo in den Logs müssen doch Hinweise auftauchen...; das die Mails einfach so verschwinden, ohne einen Logeintrag zu hinterlassen kann nicht sein. Erhöhe das Log-Level: http://technet.microsoft.com/en-us/library/dd335139.aspx
Bitte warten ..
Mitglied: kmedv
02.07.2013 um 11:50 Uhr
ich hab das gleiche Problem - Empfangen (mit und ohne Anhang) kein Problem - kaum will ich ein Mail mit Anhang versenden funktioniert das nicht

hat das jemand gelöst?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 und Outlook 2013 - Mails mit Anhang werden mehrfach versendet.

gelöst Frage von BirdyBExchange Server7 Kommentare

Hallo zusammen, nach dem Update auf CU6 und der Installation von Codetwo Exchange Rules zur Signaturverwaltung habe ich nun ...

Exchange Server

Versendete Mail wurde gelesen ?

Frage von Fitzel69Exchange Server6 Kommentare

Hallo zusammen, folgende Frage: Ich habe einen Exchnage Server 2007 Auf dem Client setzen wir Outlook 2010 ein. Als ...

Outlook & Mail

Outlook 2010 versendet Anhänge manchmal nicht. Empfangene Anhänge lassen sich manchmal nicht öffnen

Frage von coltseaversOutlook & Mail5 Kommentare

Hallo zusammen, ich betreue ein Netzwerk mit Windows 7 Clients, Outlook 2010 und Exchange 2013. Einige Anwender haben das ...

Exchange Server

Sender von einer Mail mit einem Anhang suchen

gelöst Frage von TheHawkExchange Server3 Kommentare

Guten Tag, Es ist so dass bei uns ein User Mails intern und oder extern verschickt hat welche er ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 3 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 5 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 18 StundenHumor (lol)3 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 20 StundenBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke21 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server15 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Firewall
Sophos SG 125 nicht mehr erreichbar
Frage von GwaihirFirewall14 Kommentare

Hallo zusammen, ausgerechnet über die Feiertage stimmt etwas mit meiner Firmen-Firewall nicht. Es ist eine Sophos SG 125 und ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
Frage von chrisButterflyWindows Tools14 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...