Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails über POP3 auf SBS 2003 abholen - Zuordnung der Mail zu Postfächern fehlerhaft

Mitglied: kuschulz

kuschulz (Level 1) - Jetzt verbinden

14.05.2008, aktualisiert 15.05.2008, 3399 Aufrufe, 3 Kommentare

Hi,

seit etwas einer Woche haben wir folgendes Problem:

von einem Mail-Account werden die Mails zwar abgeholt, aber einen falschen Postfach zugeordnet. Dieses Problem besteht jedoch nur bei einem Account.

Im gesamten "Outlook-Bereich" werden keine Regeln verwendet.

Hat vielleicht jemand eine Idee?

Vielen Dank

Kurt
Mitglied: funkmasta2k
14.05.2008 um 22:25 Uhr
Ist zwar nicht das selbe Problem, aber einen Versuch ist es wert:

http://dnn.mssbsfaq.de/SBS2003/Exchange2003/ProblememitdemPOP3Connector ...
Bitte warten ..
Mitglied: StefanKittel
15.05.2008 um 00:16 Uhr
mit dem popconnector gibt es immer wieder viele probleme.

ich habe sowohl einen kunden wo die zustellung nur in ein postfach funktioniert, als auch einen wo es in kein postfach funktioniert.

schau mal hier: http://www.skittel.de/hpprojekte/p2s/index.html

Stefan
Bitte warten ..
Mitglied: kuschulz
15.05.2008 um 16:00 Uhr
Vielen Dank für eure Antworten, jedoch glaube ich, dass es sich eher um ein Problem von exchange handelt: Die Mails werden alle abgeholt und versendet so, wie es sein sollte. Einzig ein Postfach wird falsch in Exchangespeicher zu geordnet.
Bitte warten ..
Ähnliche Inhalte
E-Mail

Es werden bei POP3 nicht alle Mails übertragen

Frage von DerVolkerE-Mail5 Kommentare

Moin moin, mein Mailprovider hat vor wenigen Tagen seinen Server umgezogen. Ich habe an meinen Systemen alles angepasst aber ...

Outlook & Mail

POP3 E-Mail Konto hinzufügen ohne Mail Download

gelöst Frage von Zippo97Outlook & Mail10 Kommentare

Hallo, Ich habe eine Frage zu einen POP3 E-Mail Konto. Ich möchte bei einen Kunden bei einem PC das ...

Windows Server

Postfächer, bzw Mails in Plesk

gelöst Frage von angler2001Windows Server1 Kommentar

Hallo, gibt es eine Möglichkeit die Inhalte von Postfächern die von Plesk 12.5 unter Linux verwaltet werden irgendwie nach ...

Outlook & Mail

Mails weg, nachdem Postfach voll war

gelöst Frage von ITler7Outlook & Mail11 Kommentare

Hallo, wir haben bei uns Postfächer, auf denen mehrere User gleichzeitig arbeiten (wurde so gemacht, bevor ein neuer Mitarbeiter ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...