Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails an web.de Kunden kommen nicht mehr an / Exchange ueber Provider an Empfaenger

Mitglied: Picki

Picki (Level 1) - Jetzt verbinden

20.02.2006, aktualisiert 04.04.2006, 15439 Aufrufe, 7 Kommentare

Hallo,

habe seit einigen Tagen Probleme mit dem Mailversand an web.de Kunden. Zuerst bekomme ich die Fehlermeldung, dass die Übermittlung verzögert wurde und einige Stunden später, dass der Versand nicht geklappt hat. Dies passiert aber nur bei web.de bei allen anderen kommen alle Mails ohne Probleme an. Ist die Domain auf die interne Blacklist von web.de geraten? Habe keinen Schimmer mehr woran dies liegen könnte, vor allem, dass es vor einigen Tagen noch problemlos funktioniert hat.
Die Daten:
MS Exchange 2003 per POP3/SMTPwerden Mails vom Provider/Domainhost versendet/abgeholt.

MfG
Mitglied: jgrusa
20.02.2006 um 14:34 Uhr
Was steht denn im NDR drin?
Wo steht dein MX-Record ?


Gruß, Jürgen
Bitte warten ..
Mitglied: Picki
20.02.2006 um 14:56 Uhr
NDR:
Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

xyz@web.de

oder:
Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: AW:
Gesendet: 17.02.2006 12:02

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

xyz@web.de am 19.02.2006 12:12
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<meine_domain.de #4.4.7>

MX Record sollte beim Hoster liegen, wenn ich mich nicht irre
Bitte warten ..
Mitglied: verkehrsberuhigt
20.02.2006 um 15:20 Uhr
Wenn Du eine dynamische IP hast <blink>schreie</blink> ich.
Bitte warten ..
Mitglied: Picki
20.02.2006 um 15:43 Uhr
Ähh, ja
Aber das schon die ganze Zeit, jedenfalls der Exchange Server ist an einer dynamischen IP. Aber wieso ist der Fehler nicht schon von Anfang an und tritt nur bei web.de Kunden auf?
Bitte warten ..
Mitglied: verkehrsberuhigt
20.02.2006 um 15:48 Uhr
Ähh, ja

<blink>S C H R E I</blink>

Aber das schon die ganze Zeit, jedenfalls
der Exchange Server ist an einer dynamischen
IP. Aber wieso ist der Fehler nicht schon von
Anfang an

Vielleicht hattest Du nur einfach - nennen wir es - Glück.

und tritt nur bei web.de Kunden auf?

Glaube es: 'Er' würde auch bei t-online, 1und1 usw. auftreten....
Bitte warten ..
Mitglied: Picki
20.02.2006 um 15:56 Uhr
Eigentlich nicht, die Meldung ist bisher nur bei web.de Kunden aufgetreten. Alle anderen (gmx, t-online u.a.) gehen. Hab zum Test auch heute morgen nochmals eine Mail an eine web.de und eine gmx Adresse von mir geschickt, die bei gmx ist auch gleich da gewesen, bei web.de warte ich immer noch auf die Fehlermeldung (wird wohl heute gegen abend kommen)...
Bitte warten ..
Mitglied: Samtpfote
21.02.2006 um 08:55 Uhr
Bitte stelle sicher, daß Du einen Smarthost für die Weiterleitung von EMails benutzt. (im SMTP Connector oder falls dieser nicht besteht unter Protkolle SMTP)
Dabei trägst Du den SMTP Server Deines Providers ein.
Die meisten Mailserver sind nämlich so konfiguriert, daß sie die Zustellung von emails verweigern, die von Mailservern kommen, für die keine statische IP Adresse besitzen. (Dient zur Vermeidung von Spam)
Daher wirst Du, wenn Du direkt über die dynamische IP Adresse sendest immer wieder Probleme haben.
Hope this helps
A.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Mailversand und Empfang über Exchange Server und Provider

Frage von rababar2014Exchange Server3 Kommentare

Hallo Leude, mal eine blöde Frage, ich habe gerade ein Brett vorm Kopf und komme nicht drauf. Ich habe ...

Exchange Server

Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts

gelöst Frage von PixL86Exchange Server5 Kommentare

Guten Morgen zusammen, habe folgendes Problem: Einer unserer Kunden möchte von extern auf den Exchange in seiner Firma zugreifen, ...

Outlook & Mail

Wo kommen meine Mails hin???

Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Exchange Server

Exchange 2007: externe Mails kommen nicht an

gelöst Frage von mcknifeExchange Server16 Kommentare

Hallo Administratoren! wir betreiben einen Exchange 2007 Server auf einem SBS2008 und haben folgendes Problem: Ein Mitarbeiter kann keine ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...