Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails werden nicht zugestellt

Mitglied: Patrick1991

Patrick1991 (Level 1) - Jetzt verbinden

23.04.2014 um 11:06 Uhr, 874 Aufrufe, 1 Kommentar

Hi!

Verwende Exchange Server 2013 und eigentlich läuft alles. Leider ist es so, dass nach ein paar Tagen betrieb die ankommenden mails an die Postfächer nicht zugestellt werden. Exchange nimmt die Mails an, aber zugestellt werden sie erst nach einem Neustart. Restart der einzelnen Dienste bringt keinen Erfolg, es muss komplett neu gestartet werden.

Hoffe, es kann mir wer weiterhelfen.

lg Patrick
Mitglied: Dani
23.04.2014 um 11:43 Uhr
Hallo Patrick,
die neusten SP/RUs sind installiert? Steht etwas in der Ereignisanzeige? Was für ein Betriebssystem läuft auf unter dem Exchangeserver? Welche Betriebssystem läuft auf dem/n Domänencontroller/n? Es gibt ein paar Konstellationen die nicht supportet sind und Probleme verursachen.


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Mails werden nicht mehr zugestellt
gelöst Frage von stefanbifiExchange Server6 Kommentare

Hallo Bei unserem SBS 2011 mit Exchange2010 werden seit letzter Nacht keinen Mails mehr zugestellt. Auch interne Mails von ...

E-Mail

Fehlermeldung Mailserver Mail wird aber zugestellt

Frage von BAMA1971E-Mail5 Kommentare

Hallo @ ALL Wir schicken an einen bestimmten Kunden bis zum 21.06.2017 täglich Mails und diese kommen auch immer ...

Exchange Server

An "niemanden" zugestellte E-Mails wiederfinden?

gelöst Frage von plastikschaufelExchange Server3 Kommentare

Hallo zusammen, Ich habe folgendes Problem bei einem Kunden: Es wurde aus Versehen ein (E-Mail aktivierter) öffentlicher Ordner gelöscht, ...

Exchange Server

Exchange 2010 Non-Delivery-Mail wird nicht zugestellt

gelöst Frage von YotYotExchange Server1 Kommentar

Moin! Bestimmte Unzustellbarkeits-Berichte werden von unserem Exchange 2010 nicht zugestellt. Es geht dabei nur um ein ganz spezielles Szenario. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...